Дикорастущие съедобные растения

Берсон Г.З.

Ленинград, "Гидрометеоиздат", 1991

"Наша пища должна быть целебным средством, а наши целебные средства должны быть пищей",- учил великий Гиппократ. Следуя этому тезису, автор книги, доктор сельскохозяйственных наук Г.3. Берсон, популярно рассказывает об использовании в быту распространенных на северо-западе СССР дикорастущих травянистых и древесно-кустарниковых растений в качестве лечебных средств и нетрадиционных продуктов питания. В книге даются рекомендации по изготовлению в домашних условиях 60 лекарственных форм, приводится около 70 кулинарных рецептов блюд из 33 хорошо известных растений.
Рассчитана на широкий круг читателей, может быть полезна многочисленному племени садоводов-любителей и туристов, а также участникам различных экспедиций и поисковых партий.

Содержание

Введение
Использование дикорастущих растений в лечебных целях
Использование дикорастущих растений в кулинарии
Травянистые растения
- Аир болотный, или ирный корень
- Борщевик сибирский
- Горец птичий, или спорыш
- Дудник лекарственный, или дягиль
- Заячья кислица
- Кипрей узколистный, или иван-чай (копорский чай)
- Клевер луговой
- Крапива двудомная
- Кровохлебка лекарственная
- Лапчатка гусиная, или гусиная лапка
- Лебеда и марь
- Лопух большой
- Медуница лекарственная
- Мокричник, или звездчатка средняя
- Очиток пурпуровый, или заячья капуста
- Одуванчик лекарственный
- Пастушья сумка
- Пижма обыкновенная, или рябинка полевая
- Подорожник большой
- Полынь обыкновенная, или чернобыльник
- Ряска малая, или лягушечья дерюжка
- Татарник колючий
- Тысячелистник обыкновенный
- Хвощ полевой
- Цетрария исландская, или исландский мох
- Ярутка полевая
- Яснотка белая, или крапива глухая
Древесно-кустарниковые растения
- Бузина черная
- Вереск обыкновенный
- Ерник обыкновенный, или шикша (водяника)
- Можжевельник обыкновенный
- Рябина обыкновенная
- Сосна лесная
Приложение. Изготовление лекарственных форм дикорастущих растений и особенности их приема
Список литературы

Введение

Согласно новым нормам питания, рекомендованным Институтом питания Академии медицинских наук СССР в 1988 году, 60-75% пищевого рациона должны составлять растительные компоненты. Ежедневно, особенно зимой, взрослому человеку нужно употреблять, как минимум, 330 г картофеля, 400 г других овощей (в том числе - бахчевых), 260 г свежих фруктов и ягод. Если в рационе недостает овощей, фруктов и ягод, то это приводит к ухудшению самочувствия, снижению работоспособности, появлению различных заболеваний и сокращению продолжительности жизни. Чтобы каким-то образом ликвидировать или хотя бы сократить дефицит растительной пищи, следует обратить внимание на съедобные дикорастущие растения.
Издавна человек употребляет в пищу грибы, лесные ягоды и плоды, орехи и дикорастущие овощи - щавель, черемшу, тмин, цикорий, эстрагон. Для рациона сибиряков, например, эти дары природы традиционны. Значителен (В. Л. Черепнин [16], например, описывает 157 видов съедобных растений), но пока мало используем арсенал нетрадиционных пищевых дикоросов, которые по хозяйственным признакам можно отнести к овощным, зерновым, масличным и плодово-ягодным растениям.
Во время блокады Ленинграда в пищу употребляли 40 видов дикоросов, причем 35 из них применяли как овощи - самостоятельно или в комбинации с традиционными продуктами питания [4, 12]. Было признано, что по питательной ценности дикорастущие съедобные растения не только не уступают культивируемым, но часто и превосходят их. Например, в крапиве глухой аскорбиновой кислоты иногда содержится в 8 раз больше, чем в "северном лимоне" - кольраби, по содержанию каротина крапива двудомная в 1,5 раза превосходит зелень петрушки, а по содержанию протеинов листья лебеды равноценны шпинату. Более того, большинство съедобных дикоросов обладают высокой лечебной активностью, имеют широкий спектр действия и издавна используются в народной медицине, а в настоящее время - в современной фитотерапии [6].
Список дикорастущих растений, из которых можно приготовить разнообразные блюда, весьма велик. Для салатов употребляется крапива, одуванчик, подорожник, спорыш, лапчатка гусиная, лопух, лебеда, мокричник, медуница, борщевик, дудник и многие другие полезные растения. В супы, борщ, щи, окрошку добавляют крапиву, одуванчик, подорожник, спорыш, лапчатку гусиную, лопух, хвощ полевой, лебеду, первоцвет, мокричник, кипрей, медуницу, борщевик, дудник и т. д. В соусы и приправы ко вторым блюдам добавляют пижму, мокричник, дудник, борщевик, кипрей, первоцвет, полынь, хвощ полевой, спорыш, подорожник, одуванчик, лопух, лапчатку гусиную, крапиву. Для приготовления напитков (чая, соков, отваров, квасов и др.) рекомендуют кипрей, лопух, спорыш, подорожник, одуванчик, аир, пижму, полынь и т. д.
Для приготовления изысканных десертных блюд человечество с давних времен использует целительные плоды и ягоды с детства знакомых нам дикорастущих древесно-кустарниковых растений: брусники, голубики, жимолости, калины, клюквы, малины, морошки, смородины, черемухи, черники, шиповника. Но мало кто знает, что не менее полезные и вкусные блюда можно приготовить и из таких необычных в этом отношении для нашего восприятия растений, как бузина черная, вереск, ерник, можжевельник и даже... сосна.
Естественно, в этой книге приведены далеко не все съедобные дикорастущие растения. Мы ограничились описанием лишь тех из них, которые часто встречаются в северо-западных и северных районах СССР и могут использоваться в лечебных целях. Съедобные дикоросы, сведения о целебных свойствах которых отсутствуют в популярной литературе, например зопник клубненосный, рогоз широколистный, стрелолист обыкновенный, сусак зонтичный, тростник обыкновенный, а также купырь лесной и сныть обыкновенная (целебные свойства обоих этих зонтичных растений известны, однако при сборе их можно спутать с ядовитыми болиголовом и цикутой), нами не рассматривались.

Использование дикорастущих растений в лечебных целях

Сбор лекарственных дикоросов обычно начинают рано весной и продолжают до глубокой осени. Как правило, листья и стебли собирают перед цветением или во время цветения, цветки - в начале распускания, семена - по созревании, корни и корневища - в первый год жизни растения осенью или во второй год ранней весной, до пробуждения спящих почек. Лекарственные растения заготавливают в ясную сухую погоду, так как сырое сырье долго сохнет, быстро плесневеет и теряет большое количество полезных веществ. Собирают их только в экологически чистой местности, на расстоянии не менее 300 м от транспортных магистралей, лучше всего в лесу или на опушке леса, на солнечных склонах. При сборе лекарственных трав предпочитают крупные экземпляры, причем лучшие из них оставляют нетронутыми, с тем, чтобы могло произойти обсеменение. Все части растения хорошо промывают, корневища и корни измельчают и раскладывают тонким слоем на чистой бумаге, крупные листья отделяют от стеблей и расстилают слоем в один лист. Заготавливаемые растения можно сушить в подвешенном виде, связав их в пучки. И в том и в другом случае для сушки используют темные хорошо проветриваемые помещения. Сушить растения можно и в духовке при температуре 45-50 °С. Составные части сбора, в том числе семена, должны быть хорошо перемешанными. Высушенное сырье хранят в мешочках из плотной ткани или бумаги. Как правило, максимальный срок его хранения - два года.
Перед использованием высушенные растения толкут в ступке таким образом, чтобы размер частиц измельченных травы и листьев составлял 2-3 мм, корней и корневищ - 5-6 мм. Цветки обычно не измельчают.
Применять для лечебных целей следует только знакомые растения, строго соблюдая при этом дозировку и рекомендации по приготовлению лекарственных форм.
Основными формами лекарственных средств, используемыми в домашних условиях, являются отвары, настои и отваро-настои.
Для приготовления отваров сырье заливают холодной или кипящей водой и, после того как жидкость закипит на малом огне (а лучше - на водяной бане), определенное время кипятят. Затем в полученный отвар добавляют кипяченую воду, доводя объем до первоначального, так как концентрированные отвары плохо усваиваются организмом.
Чтобы приготовить настои, сырье заливают кипятком или холодной водой и настаивают. Когда траву заливают холодной водой, для настаивания требуется более продолжительный период.
Для приготовления отваро-настоев сырье заливают кипятком, доводят до кипения, кипятят на водяной бане непродолжительное время, а затем настаивают.
При изготовлении лекарственных форм не следует пользоваться металлической посудой. Воду надо брать дистиллированную или, в крайнем случае, профильтрованную с помощью "Родничка". При необходимости длительного горячего настаивания это удобно делать в термосе. Приготавливая отвары, половину дозы травы можно кипятить в красном сухом вине, а другую половину - в воде и затем соединить их.
Значительную часть заболеваний составляют хронические болезни, требующие непрерывного лечения. Поскольку длительное применение фармакологических средств приводит к аллергическим и нервным заболеваниям, возникновению язв слизистых оболочек желудка и кишечника, нарушению обменных процессов и других "лекарственных болезней", для поддерживающей терапии между курсами основного лечения наиболее всего подходят именно мягкодействующие нетоксичные комплексные растительные препараты, главным образом указанных выше форм. При этом длительность приема конкретного лекарственного средства растительного происхождения, не должна превышать 1,5 месяца, поскольку организм к нему привыкает, и по истечении этого срока необходимо перейти на адекватное по своему лечебному действию растительное средство. Повторное применение допускается через полгода.
Нередко для употребления в лечебных целях рекомендуют композиции из 2-4 растений. В этом случае при подборе смеси из двух компонентов каждый из них берется в дозе, составляющей 1/2 порции, необходимой для изготовления препарата из одного растения, при подборе смеси из трех компонентов - 1/3 и т. д. Спектр действия смесей более широк, чем спектр действия препаратов, изготовленных из какого-либо одного растения, а период привыкания к ним более продолжительный. Однако при слишком сложных рецептах травы могут инактивировать друг друга, теряя свои целительные свойства. На второй - четвертый день приема растительных лекарственных средств может наступить обострение болезни. В этом случае надо на несколько дней уменьшить дозировку, а потом вернуться к прежней.
Контрольный срок лечения - обычно около трех недель, по истечении которых становится ясно, годится ли вам данное растительное средство или его надо заменить сходным по действию.

Использование дикорастущих растений в кулинарии

Сбор дикорастущих растений для использования их в пищу начинают с ранней весны, когда особенно остро ощущается потребность человеческого организма в витаминах, а свежие овощи практически отсутствуют. Собирать съедобные растения следует по возможности до начала их цветения, поскольку позже нежные молодые побеги и листья грубеют, теряют свою пищевую ценность и годятся только для сушки и квашения. Сбором занимаются в хорошую погоду, во второй половине дня, когда листья растения просыхают от росы и пополняют израсходованные ночью запасы питательных веществ. Зеленые побеги и листья осторожно срезают с помощью ножа или ножниц, чтобы не повредить корневую систему.
Собирайте только те растения, которые вы хорошо знаете. Придерживайтесь правила, обязательного при сборе грибов: НЕ УВЕРЕН - НЕ СОБИРАЙ! В неблагоприятных экологических условиях растения становятся непригодными для пищи, поэтому на свалках, в местах скопления нечистот, вдоль дорог, вблизи от города и промышленных предприятий их собирать нельзя.
Собранные зеленые части растений очищают от сора и находящихся на них мелких насекомых и тщательно отмывают от земли и пыли. Салаты из зелени нужно приготавливать в день сбора, в крайнем случае - по истечении не более двух суток хранения в полиэтиленовом пакете на нижней полке холодильника. Перед приготовлением зелень следует промыть в холодной воде, сменив ее 2-3 раза. Измельчать зелень надо быстро, чтобы сократить время контакта клеточных тканей с воздухом, в результате которого разрушается витамин С. После измельчения зелени следует добавить в нее уксус или лимонную кислоту - они способствуют гидролизу клетчатки, набуханию белковых компонентов и предохраняют витамин С от разрушения.
При приготовлении салатов нарезанные растения сдабривают приправами. К 100 г зелени обычно добавляют 1 чайную ложку соли, 1-3 столовые ложки уксуса, 1 столовую ложку растительного масла, 1-3 столовые ложки кефира или простокваши, 1 чайную ложку сахара, 1/4 чайной ложки горчицы, молотый черный перец - по вкусу. Не следует заправлять перцем или горчицей горчащие растения (пастушья сумка, одуванчик лекарственный, ярутка полевая и др.), поскольку это усилит горечь. Растения со сладковатым вкусом (яснотка белая, борщевик сибирский, очиток пурпуровый и др.) становятся вкуснее при добавлении острых приправ. Салаты можно готовить из одного вида растения или же смешивая несколько видов. Хорошие смеси получаются при сочетании душистых трав с лишенными запаха, безвкусных - с обладающими хорошим вкусом, кислых - с малокислыми, горьких - с пресными.
Рубленую зелень с добавлением уксуса, соли и перца можно использовать для бутербродов, подавая их перед завтраком, обедом или ужином.
В вареном виде зелень съедобных растений можно использовать для приготовления борщей, зеленых супов, ботвиний, причем принцип сочетания различных растений остается тот же, что и для салата. Измельченные листья погружают в кипящий бульон перед самой готовностью блюда, а стебли и листовые черешки - на 5 минут раньше. Готовые мучные и крупяные супы заправляют свежей рубленой зеленью непосредственно перед подачей на стол.
Из переросших растений, непригодных к употреблению в свежем виде, делают пюре (огрубевшие свежие части растений подвергают длительной варке, а затем пропускают через мясорубку) и используют его в качестве полуфабриката для приготовления супов, щей, каш, котлет и т. д. Для приготовления каши в пюре добавляют небольшое количество отвара, доводят до кипения, заправляют солью, маслом и мукой, для приготовления котлет в кладут соль и муку, а затем жарят на разогретой сковороде. Зелень мясистых растений (борщевика сибирского, лопуха большого, дудника лекарственного) хороша в тушеном виде.
Для заготовки зелени впрок применяют сушку, квашение и маринование, причем для этих целей часто берут огрубевшие растения, непригодные употребления в свежем виде. При сушке зелени в духовке при температуре 80-110 °С в течение 25-50 минут витамин С сохраняется на 70%, а горечь частично разрушается. В результате последующей переработки сушеной зелени, то есть измельчения ее в порошок, изменяются свойства клетчатки, способствует повышению ее усвояемости тонким кишечником в 2-3 раза, а также предотвращению бродильных процессов и образованию биогенных аминов в толстом кишечнике.
Порошки из зелени, как и свежую зелень, употребляют при изготовлен пюре, соусов, супов, а также кексов, тортов, коржей и пудингов (масса порошка должна составлять 25-40% массы крупы и муки). В виде порошков больными людьми хорошо усваивается даже зелень, содержащая большое количество клетчатки. Порошки следует хранить в стеклянных банках с притертой пробкой.
Блюда из квашеной (или соленой) зелени приготовляют так же, как и из свежей. Слишком острую по вкусу зелень перед употреблением промывают в воде. Маринованная зелень используется без обработки как приправа.

ТРАВЯНИСТЫЕ РАСТЕНИЯ

АИР БОЛОТНЫЙ, или ИРНЫЙ КОРЕНЬ
(Acorus calamus L.)
Многолетнее растение из семейства ароидных высотой до 120 см с трехгранным стеблем, длинными мечевидными листьями и толстым, как у хрена корневищем. Соцветие - желтовато-зеленый початок длиной до 8 см, несколько отклонено от стебля. Зацветает в начале лета, семян не образует. Размножается вегетативно.
Растет по илистым берегам, в полосе мелководья, заводей и стариц, часто образуя большие заросли. Северная граница ареала проходит по 60° с. ш.
Во времена завоеваний Золотой Орды татаро-монгольские конники с помощью аира определяли качество воды, считая, что там, где это растение приживается и хорошо растет, она пригодна для питья.
Для лечебных целей и в кулинарии используются преимущественно корневища, иногда в свежем виде в пищу употребляют нижнюю белую часть листьев. В ЧСФР молотый аир применяют как приправу вместо перца.
Заготавливают корневища аира осенью, когда снижается уровень воды в водоемах и их можно легко извлечь вилами или лопатой. Урожайность свежих корневищ с 1 м2 водоема составляет 1,2 кг.
В корневищах содержится крахмал, камедь, дубильные вещества, горький гликозид акорин, эфирное масло, камфора и др.
Для лечебных целей используют главным образом отвары и настои. Они полезны при лечении почечнокаменной болезни, регулируют деятельность желудочно-кишечного тракта, способствуют улучшению зрения (1)* (Здесь и далее цифрами обозначены номера лекарственных форм дикорастущих растений, сведения о приготовлении которых, а также об особенностях их приема приводятся в приложении). Обладают антимикробным действием (2). Применяются для укрепления и роста волос (3). Наряду с отварами и настоями можно использовать настойку на 40%-ном спирте в соотношении 1:5. Чай из аира возбуждает аппетит, уменьшает изжогу и улучшает деятельность желчного пузыря.
Применение аира в кулинарии сходно с использованием ревеня.

Кулинарное использование**
(При подборе рецептов использовались материалы кафедры гигиены питания Пермского мед. ин-та [7], пособия, написанные в дни блокады Ленинграда [4], советы старинной кухни [11] и экспедиционные записки автора)
Компот из аира с яблоками. Сварить яблоки (300 г свежих или 100 г сухих) до готовности в 1 л воды, добавить корни аира (2 столовые ложки сухих или 1 стакан свежих), довести до кипения, дать постоять 5-10 минут. После этого положить сахарный песок (6 столовых ложек) и снова довести до кипения. Можно поместить корни в марлевый мешочек, который при подаче компота на стол следует удалить.
Варенье из аира. Сухие корни аира (1 стакан) всыпать в кипящий негустой сахарный сироп (3 л), варить 5-10 минут, затем добавить 3 стакана яблок (или сливы, алычи, айвы), нарезанных дольками, и варить до готовности.
Засахаренные корни аира. В густой сахарный сироп поместить свежие корни (кусочки длиной 2-3 см, расщепленные на четыре части), довести до кипения, варить 5-10 минут. Вынуть из сиропа, разложить для высушивания на чистую марлю или деревянную разделочную доску. После того как сироп на корнях подсохнет и застынет, уложить их в стеклянные банки. Подавать к чаю.

БОРЩЕВИК СИБИРСКИЙ
(Heracleum sibiricum L.)
Крупное, высотой до 2 м, двулетнее травянистое растение из семейства зонтичных. Опушенный полый стебель имеет вид мелкоребристой трубки, разветвленной в верхней части. Прикорневые трижды перисторассеченные листья крупные (длиной до 90 см и шириной до 80 см), на длинных (до 100 см) черешках. Множественные желтовато-зеленые цветки с лепестками до 1 см обоеполые, собраны в большие многолучевые соцветия - зонтики. Цветет в середине лета. В первый год жизни образует мощную розетку из крупных листьев, а на второй дает высокий стебель, плодоносит и отмирает.
Растет в разреженных лесах, на лесных полянах, в кустарниках, на лугах. Северная граница ареала доходит до 70° с. ш.
В борщевике содержится до 10% сахара, до 27% протеина, до 16% клетчатки, а также витамин С, каротин, дубильные вещества, эфирное масло, глютамин, соединения кумаринового ряда и др.
Рекомендуется при нарушениях пищеварения, в качестве спазмолитика при поносах, дизентерии, катаре желудка и кишечника, для повышения аппетита и при кожных заболеваниях (4). Может использоваться как лечебный продукт в салатах, борщах и других блюдах в качестве успокаивающего средства.
В сибирской народной медицине корни и семена борщевика применяются как желчегонное средство, при заболевании почек, различных воспалительных и гнойных процессах, желчнокаменной болезни. Отвар из корней рекомендуют при эпилепсии.
В свежем виде в пищу используют черешки и молодые стебли растения без кожицы, а также листья (приготовленный из них отвар имеет грибной вкус и применяется для супов). При заготовке растения впрок черешков листьев снимают кожицу и маринуют их, а зимой употребляют как гарнир.

Кулинарное использование
Салат из листьев борщевика. Отваренные в течение 3-5 минут листья (100 г) измельчить, перемешать с мелко нарезанным зеленым луком (50 г), уложить на ломтики вареного картофеля (100 г), заправить растительным маслом (10-15 г) и специями.
Салат из стеблей и черешков борщевика. Молодые листья и черешки (200 г) очистить от кожицы, измельчить, добавить мелко нарезанный зеленый или репчатый лук (50 г) и тертый хрен (20 г), посолить и перемешать. Заправить специями, уксусом и сметаной (20 г).
Щи зеленые с листьями борщевика. В кипящую воду или бульон (0,35 л) положить мелко нарезанный картофель (100 г), через 15 минут-пассерованный репчатый лук (40 г), измельченные листья борщевика (100 г) и петрушку (30 г) и варить еще 10 минут. Добавить соль, перец, лавровый лист (по вкусу) и маргарин (20 г). При подаче на стол заправить яйцом (1/2 штуки) и сметаной (20 г).
Суп из борщевика. Сварить в воде или бульоне (2 стакана) картофель (50 г) и морковь (10 г), добавить измельченные листья борщевика (100 г) и щавеля (25 г), кипятить 2-5 минут, затем заправить поджаренным луком, жирами и специями.
Суповая заправка. Листья молодых растений пропустить через мясорубку, засолить (200 г соли на 1 кг массы) и поместить в стеклянные банки. Использовать для добавления в супы, щи и гарниры к мясным, рыбным и овощным блюдам.
Порошок из борщевика и сельдерея. Три части порошка из высушенных листьев борщевика смешать с одной частью порошка из листьев сельдерея. Использовать для заправки супов и приготовления сложных соусов.
Стебли борщевика жареные. Очистить от кожуры стебли (200 г), нарезать их кусочками в 2-3 см, отварить в подсоленной воде (0,4 л), откинуть на дуршлаг, посыпать панировочными сухарями (20 г) и поджарить на маргарине (20 г).
Засахаренные стебли борщевика. Очистить стебли (1 кг) от кожицы, нарезать кусочками в 1-3 см и варить 10 минут в густом сахарном сиропе (2 стакана песка на 2 стакана воды). Вынуть из сиропа и подсушить при комнатной температуре. Подавать к чаю.

ГОРЕЦ ПТИЧИЙ, или СПОРЫШ
(Polygonum aviculare L.)
Однолетнее растение из семейства гречишных высотой 10-50 см с приподнимающимися ветвистыми стеблями и мелкими, длиной 1-4 см, эллиптическими листьями. Узлы стеблей прикрыты светлыми пленчатыми раструбами. Цветки мелкие, собраны по 2-5 в пазухах листьев. Цветет все лето. За вегетацию одно растение дает до 5 тысяч семян.
Растет на лугах, в кустарниках, на лесных полянах, болотах, отмелях и песках, вдоль дорог, на огородах, особенно хорошо - на поливных участках. Засоряет посевы полевых и овощных культур. Северная граница ареала уходит далеко за полярный круг.
В свежей траве спорыша содержится большое количество протеина (4,4%), безазотистых экстрактивных веществ (11 %), клетчатки (5,3%). Кроме того, в нем обнаружено значительное количество каротина, витамина К, флавоноидов, гликозидов и микроэлементов. По содержанию витамина С он превосходит кольраби. Неудивительно, что это растение нашло широкое применение в терапии.
Обладает общеукрепляющим действием, используется для лечения почечнокаменной болезни, как мочегонное средство, регулирует деятельность желудочно-кишечного тракта, способствует повышению свертываемости крови, полезен при атонии матки (5) и для укрепления волос (наружно). Его принимают при гипертонии, как антигельминтное и успокаивающее средство (6).
Молодые стебли и листья спорыша используются для приготовления салатов и супов, кроме того, листья засушивают на зиму.

Кулинарное использование
Салат из спорыша. Промытые и нашинкованные молодые листья (50 г) и зеленый лук (50 г) перемешать с измельченным вареным яйцом (1 штука). Посолить по вкусу, посыпать укропом и заправить сметаной (20 г).
Суп из спорыша. Нарезанный брусочками картофель (100 г) варить в воде или бульоне (0,35 л) 15-20 минут, добавить измельченную зелень спорыша (100 г), пассерованный репчатый лук (50 г), морковь (10 г), жиры (5 г) и соль (по вкусу).
Икра из спорыша. Промытую зелень (100 г) и морковь (10 г) варить до полуготовности, затем пропустить через мясорубку, добавить пассерованный репчатый лук (10 г) и тушить до готовности. После охлаждения посыпать укропом (5 г) и заправить растительным маслом (5 г), уксусом (5 г) и горчицей (1 г).
Пюре из спорыша и крапивы. Промытые листья спорыша и крапивы, взятые в равных количествах, промолоть на мясорубке и посолить по вкусу. Использовать для заправки супов (2 столовые ложки на порцию), в качестве приправы ко вторым мясным и рыбным блюдам, а также при изготовлении салатов (1-2 столовые ложки на порцию).
Пюре из спорыша и чеснока. Зелень спорыша (200 г) и чеснок (50 г) измельчить на мясорубке, посолить (по вкусу) и перемешать. Добавить перец и заправить уксусом.

ДУДНИК ЛЕКАРСТВЕННЫЙ, или ДЯГИЛЬ
(Angelica officinalis L.)
Двулетнее крупное, высотой до 3 м, приятно пахнущее растение из семейства зонтичных с полым стеблем и толстым редьковидным корневищем, содержащим млечный сок.
На первый взгляд его можно спутать с борщевиком сибирским, но, в отличие от борщевика, у дягиля гладкий, снизу красноватый, а сверху слегка фиолетовый стебель и крупные шаровидные соцветия. Цветет летом. В первый год жизни образует мощную розетку из крупных листьев, а на второй дает высокий стебель, плодоносит и отмирает.
Растет по берегам рек, в сырых логах, по опушкам влажных лесов, иногда на заболоченных участках.
Спутником дудника лекарственного является очень похожий на него дудник лесной. Стебель этого растения достигает высоты 2 м и имеет не красноватый, как у дудника лекарственного, а сизый налет, соцветия не с желтовато-зеленым, а бело-розовым оттенком, черешки листьев в разрезе не круглые, а трехгранные. Кроме того, корень дудника лесного имеет слабый неприятный аромат.
Листья дудника лекарственного в фазе бутонизации отличаются большим содержанием протеина, жира и клетчатки. В этом растении обнаружены эфирное масло, органические кислоты, дубильные, ароматические и многие другие биологически активные вещества, причем в корнях их намного больше. В дуднике лесном ароматических веществ содержится меньше, а протеина - больше.
С лечебной целью применяются корневища и корни дудника лекарственного, которые заготавливают осенью э первый год развития растений (допускается использование в сочетании с дудником лесным).
Корни дудника лекарственного действуют обезболивающе и спазмолитически, назначаются при метеоризме и для тонизирования желудка при нарушении пищеварения и повышенной кислотности, применяются как отхаркивающее средство при заболеваниях дыхательных органов и средство для возбуждения секреции желчи, действуют мочегонно (7). Рекомендуются для ванн при истерии, легких нервных возбуждениях. Используются в виде спиртовой настойки (1:10) для растирания при ревматизме.
В кулинарии дудник лекарственный применяют преимущественно как пряность. Более сочный дудник лесной может использоваться также для приготовления салатов и супов.

Кулинарное использование
Варенье яблочное с дудником лекарственным. Промытые и измельченные корни дудника (300 г) варить в 70% -ном сахарном сиропе (3 л) в течение 30 минут. После этого добавить мелкие, величиной с куриный желток, яблоки (3 кг) вместе с плодоножками и варить до готовности.
Чай с дудником лекарственным. Промытые корни дудника измельчить, высушить при комнатной температуре. Использовать для заваривания чая в смеси с другими травами (кипрей, зверобой и др.) в равных частях.
Порошок из корней дудника лекарственного. Вымытые корни подсушить сначала при комнатной температуре, а затем в духовке, измельчить в порошок и просеять. Добавлять в тесто, соусы, посыпать на мясо при жарении.
Салат из дудника лесного. Молодые побеги дудника лесного, очищенные от кожицы (60 г), яблоки (40 г) и корни сельдерея (40 г) нарезать тонкой соломкой, смешать и заправить майонезом (20 г), уксусом, перцем и солью (по вкусу). Сверху посыпать укропом.
Борщ из дудника лесного. В кипящий мясной бульон или воду (0,4 л) положить нашинкованную капусту (50 г) и варить до полуготовности, затем добавить тушеную свеклу (60 г), нарезанную стружкой, очищенные от кожицы молодые побеги дудника (100 г), спассерованные морковь (40 г), репчатый лук (40 г), петрушку (10 г) и томатное пюре (30 г), довести до кипения и варить 15 минут. Заправить жиром (10 г), солью (по вкусу), сахарным песком (5 г) и еще раз довести до кипения. При подаче на стол добавить сметану (90 г).
Жареные цветочные почки дудника лесного. Нераспустившиеся цветочные почки (100 г) отварить в подсоленной воде, каждую из них обвалять в сухарях и жарить в масле. Подавать как самостоятельное блюдо и гарнир к мясу.
Цукаты из дудника лесного. Нераспустившиеся цветочные почки и молодые побеги, освобожденные от кожицы, опустить в горячий густой (70- 80%-ный) сахарный сироп. Варить 10-20 минут. Вынув из сиропа, подсушить при комнатной температуре.
Дудник лесной в молоке. Молодые побеги (200 г) очистить от. кожицы, нарезать кусочками в 2-3 см и варить в молоке (0,2 л) в течение 10-15 минут. Подавать в горячем виде.

ЗАЯЧЬЯ КИСЛИЦА
(Oxalis acetosella L.)
Травянистый многолетник из семейства кисличных высотой до 10 см с тонкими стеблями и ползучим корневищем. Листья с длинными черенками, тройчатораздельные, как у клевера. На ночь, в дождливую погоду и в жару складываются и опускаются вниз, а рано утром расправляются. Цветки одиночные, белые с розовыми жилками, размером с листик.
Растет в тени деревьев в елово-пихтовых и смешанных лесах, по берегам лесных ручьев, иногда образует сплошной ковер. Северная граница ареала доходит до 64° с. ш.
В листьях кислицы содержится большое количество щавелевой кислоты, оксалатов, рутина и витамина С. Масса одного растения составляет примерно 0,3 г.
При выпасе скота в тех местах, где обильно произрастает кислица, наблюдаются отравления животных. Их молоко легко свертывается, и масло из такого молока сбивается плохо.
Кислица рекомендуется при заболеваниях печени и почек, нарушении пищеварения (нормализует кислотность желудочного сока), желтухе, цинге, а также для выведения глистов. Сок кислицы принимают при атеросклерозе и предраковом состоянии желудка. В лечебных целях употребляются цветки и листья свежих растений.
Из травы приготовляют чай и напитки, листья используют на салаты и супы, как щавель. Это растение можно собирать в течение всего лета и даже зимой из-под снега, под которым оно сохраняет свои полезные свойства и цвет. Длительное употребление кислицы из-за наличия в ней оксалатов не рекомендуется.

Кулинарное использование
Напиток освежающий из кислицы. Измельчить зелень (200 г), залить ее холодной кипяченой водой (1 л) и настаивать 2 часа.
Щи зеленые с кислицей. В кипящую воду положить нарезанный картофель (150 г), через 15 минут добавить пассерованный репчатый лук (100 г), затем зелень кислицы (100 г) и варить еще 15 минут. За 5-10 минут до готовности положить пшеничную муку (20 г), сливочное масло (20 г), соль, перец и лавровый лист (по вкусу). Разливая в тарелки, добавить дольки вареного яйца (1/2 штуки) и сметану (20 г).
Пюре из кислицы. Пропустить зелень через мясорубку, добавить соль, перец и перемешать. Использовать как гарнир, а также для заправки супов и салатов.
Паста из кислицы. Промолоть зелень (50 г) на мясорубке, добавить сливочное масло (100 г), столовую горчицу (10 г) и соль (по вкусу), все перемешать. Использовать для бутербродов.

КИПРЕЙ УЗКОЛИСТНЫЙ, или ИВАН-ЧАЙ (КОПОРСКИЙ ЧАЙ)
(Chamaenerion angustifolium L.)
Многолетнее травянистое растение из семейства кипрейных с высоким (до 1,5 м) прямостоячим стеблем и очередными ланцетовидными листьями, заканчивающимися кистью крупных розово-лиловых обоеполых четырехлепестковых цветков. Цветет во второй половине лета. Плод - коробочка с большим количеством крохотных семян в мягком белом опушении, благодаря которому они легко перемещаются по воздуху. Под пологом леса кипрей не зацветает.
Растет в светлых сухих местах, по опушкам лесов, на гарях и лесных вырубках, где образует сплошные заросли на значительном пространстве.
В кипрее содержится 18,8% протеина, 5,9% жира, 50,4% безазотистых экстрактивных веществ, 16,6% клетчатки, а также большое количество витамина С, железа, марганца, меди и других микроэлементов.
Благотворное воздействие кипрея на организм человека при головной боли и бессоннице известно с давних пор. В старину он был популярен под названиями "иван-чай" и "копорский чай" и использовался для заварки вместо чая.
Стимулирует кроветворение и повышает защитные функции организма. В современной фитотерапии используется при анемии, малокровии, как регулятор деятельности желудочно-кишечного тракта, средство дополнительной терапии злокачественных опухолей и успокаивающее (8). Применяется как вяжущее антимикробное и противовоспалительное средство при глазных заболеваниях (9), а также при различных заболеваниях и поражениях кожи и слизистых оболочек, в том числе полости рта (10).
Молодые побеги и листья кипрея употребляются для салатов, пюре и щей, а высушенные верхушки с молодыми листьями - вместо чая.

Кулинарное использование
Салат с кипреем. Молодые побеги и листья (50-100 г) опустить в кипяток на 1-2 минуты, откинуть на дуршлаг, чтобы стекла вода, и нашинковать. Перехмешать с измельченным зеленым луком (50 г) и тертым хреном (2 столовые ложки), добавить лимонный сок (1/4 лимона) и заправить сметаной (20 г). Соль и перец - по вкусу.
Щи зеленые с кипреем. Молодые побеги и листья (100 г), а также листья крапивы (100 г) погрузить на 1-2 минуты в кипяток, откинуть на сито, чтобы стекла вода, нашинковать и потушить с маргарином (20 г). В кипящий бульон или воду (0,5-0,7 л) положить нарезанный картофель (200 г), морковь (10 г), а затем зелень и варить до готовности. За 10 минут до окончания варки добавить соль и специи. При подаче на стол положить в тарелки ломтики яйца и сметану (20 г).
Суповая заправка с кипреем. Свежую зелень кипрея, щавеля и медуницы хорошо вымыть, мелко нарезать, протереть с солью (5-10% общей массы зелени) и поместить в стеклянную банку. Хранить в холодильнике.

КЛЕВЕР ЛУГОВОЙ
(Trifolium pratense L.)
Многолетник из семейства бобовых с приподнимающимися ветвистыми стеблями. Опушенные, как и стебель, листья состоят из трех эллиптических мелкозубчатых листочков. Цветки розовые или красно-лиловые, мелкие, собраны в парные, реже - одиночные соцветия шаровидной формы. В каждом кусте от 3 до 8 стеблей. Цветет все лето.
Распространен повсеместно, доходя на севере до 69° с. ш. Произрастает на пойменных и суходольных лугах, среди кустарников и по лесным полянам.
В фазу цветения содержит 12,3-22% протеина, 1,4-3,9% жира, 19,5- 31,2% клетчатки, 43,4-46,3% безазотистых экстрактивных веществ, большое количество каротина, витамина С, а также гликозиды, алкалоиды, дубильные вещества, эфирное масло и т. д.
В посевах клевера лугового, или, как его называют иначе, клевера красного, встречается клевер ползучий (клевер белый, или кашка), для которого характерен ползучий стебель и белые соцветия, а также клевер гибридный с розовыми, но более мелкими, чем у клевера лугового, соцветиями. В отличие от последнего, листочки у клевера ползучего и клевера гибридного гладкие и биологически активных веществ в них содержится несколько меньше.
В лечебных целях клевер луговой используется в качестве мочегонного средства, при атонии матки, как успокаивающее, в терапии глазных заболеваний, для повышения свертываемости крови (11). Эффективен как дополнительное средство при лечении злокачественных новообразований, как антитоксический препарат, применяется для усиления лактации, обладает ранозаживляющим действием (12).
В кулинарии головки цветущего клевера используются для заваривания чая, приготовления супов и приправ, а молодые листочки - для салатов и супов. Зелень клевера очень нежна, быстро разваривается, и, если к ней добавить щавель, можно приготовить вкусные питательные супы.

Кулинарное использование
Чай сборный с клевером. Высушить при комнатной температуре в тени головки клевера (2 части), траву зверобоя (1 часть) и листья черной смородины (1 часть). Перемешать и использовать для заварки.
Напиток из клевера. Головки клевера (200 г) положить в кипящую воду (1 л) и варить в течение 20 минут. После охлаждения отвара процедить его, добавить сахарный песок (500 г) и размешать. Подавать в охлажденном виде.
Щи с клевером. К сваренному до полуготовности в кипящей воде или мясном бульоне (0,5-0,7 л) картофелю (100 г) добавить измельченную зелень клевера (100 г) и щавеля (100 г), пассерованный репчатый лук (40 г), жир (20 г) и специи. При подаче на стол положить в тарелки мелко нарезанные вареные яйца (1/2 штуки) и заправить сметаной (20 г).
Жаркое из свинины с клевером. Отварить до полуготовности, а затем пожарить мясную свинину (200 г). Потушить в небольшом количестве воды, добавив в нее жир (20 г), листья клевера (400 г), положить соль и перец (по вкусу) и заправить острым соусом. Подавать на гарнир к жареному мясу.
Порошок из листьев клевера. Подсушить листья сначала на воздухе в тени, а затем в духовке, измельчить в порошок и просеять через сито. Использовать для заправки супов (1 столовая ложка на порцию), приготовления соусов и других приправ.
Котлеты растительные. Нашинковать и потушить до размягчения листья капусты (100 г). Измельченные листья клевера и лебеды (по 100 г) потушить отдельно, так как они размягчаются значительно быстрее. Приготовить белый соус из муки (5-10 г), молока (50 г), масла (10 г) и яиц (1 штука). Смешать тушеную капусту и зелень с соусом, добавить соль (3-4 г), сформовать из полученной массы котлеты, обвалять в сухарях (10-15 г) и поджарить на раскаленной сковородке.
Кекс с порошком из листьев клевера. Растереть желтки (1 яйцо) с сахарным песком (15-30 г) и маслом (15-30 г), добавить пшеничную муку (45-60 г), порошок из листьев клевера (45 г) и изюм (15-20 г), смешать со взбитым белком (1 яйцо). Полученную массу выложить в формочки и запечь.

КРАПИВА ДВУДОМНАЯ
(Urtica dioica L.)
Многолетник из семейства крапивных с длинным ползучим корневищем, из которого вырастают прямостоячие четырехгранные стебли высотой до 170 см. Листья на черешках супротивные, ланцетояйцевидные, с пильчатым краем. Цветки мелкие, однополые, собраны в пазушные ветвистые соцветия (пестичные образуют поникшие сережки, а тычиночные - прямостоячие колосья). Все растение покрыто жесткими жгучими волосками.
Растет на пустырях, у жилья, в сырых тенистых местах на богатых органическими веществам почвах.
На крапиву двудомную очень похожа крапива жгучая. В отличие от первой, она является однолетним растением, стебель у нее более короткий (до 70 см), листья более округлые, тычиночные и пестичные цветки собраны в одно соцветие. По содержанию биологически активных веществ листья крапивы двудомной и жгучей сходны, поэтому для лекарственного использования и приготовления пищи их можно собирать вместе.
В листьях крапивы обнаружены почти все витамины, многие микроэлементы, органические кислоты, а также фитонциды и танины, в семенах - жирное масло. Витамина С в этом растении в 2,5 раза больше, чем в лимонах.
Весной, когда крапива достаточно нежна, молодые побеги с листьями используются для салатов. Верхушки побегов с листьями до поздней осени пригодны для приготовления щей и пюре.
В медицинской практике крапиву назначают как поливитаминное и антитоксическое растение, при сахарном диабете, почечнокаменной болезни, парезах, параличах, артритах, кровотечениях (13); она применяется в качестве антимикробного средства (наружно); используется при анемии, малокровии, атонии матки (14); для укрепления и роста волос, а также при различных поражениях кожи (15). Ее рекомендуют с целью профилактики переутомления, для повышения работоспособности.
Листья крапивы входят в состав различных чаев, а молодые побеги с листьями применяются для приготовления салатов, супов и пюре.

Кулинарное использование
Салат из крапивы с орехами. Промытые листья крапивы (200 г) поместить в кипящую воду на 5 минут, затем откинуть на дуршлаг и измельчить. Толченые ядра грецкого ореха (25 г) развести в отваре крапивы, добавить уксус, перемешать и полученной смесью заправить крапиву. Посыпать мелко нарезанной зеленью петрушки и лука.
Салат из крапивы с яйцом. Промытые листья крапивы (150 г) кипятить в воде в течение 5 минут, откинуть на дуршлаг, измельчить, заправить солью, уксусом, сверху украсить ломтиками яйца (1 штука), полить сметаной (20 г).
Щи зеленые с крапивой. Молодую крапиву (150 г) варить в воде в течение 3 минут, откинуть на дуршлаг, пропустить через мясорубку и тушить с жиром (10 г) 10-15 минут. Мелко нарезанную морковь (5 г), петрушку (5 г) и репчатый лук (20 г) спассеровать на жире. В кипящий бульон или воду (0,6-0,7 л) положить крапиву, пассерованные овощи и варить 20-25 минут. За 10 минут до готовности добавить щавель (50 г), зеленый лук (15 г), лавровый лист, перец и соль (по вкусу). При подаче на стол заправить сметаной (15 г).
Щи из крапивы и картофеля. Молодую крапиву (250 г) положить на 2 минуты в кипящую воду (0,7 л), откинуть на дуршлаг, мелко погубить и тушить с жиром (20 г) 10 минут. Измельчить и спассеровать морковь (10 г) и репчатый лук (80 г). В кипящий бульон опустить нарезанный кусочками картофель (200 г); после того как бульон снова закипит, добавить крапиву, морковь и лук. За 5-10 минут до готовности положить зелень щавеля (120 г). При подаче на стол положить в тарелку дольки вареного яйца (1 штука) и сметану (20 г).
Пудинг с крапивой. Зелень молодой крапивы (100 г), шпината (200 г) и лебеды (50 г) измельчить и тушить с молоком или сметаной (30-40 г) до мягкости. К готовой зелени добавить яичный порошок (5-8 г), панировочные сухари (25 г), сахарный песок (3-5 г) и соль (2 г), все тщательно перемешать, выложить массу в смазанный маслом и посыпанный сухарями сотейник и запекать в духовке 30-40 минут.
Биточки из крапивы. Положить крапиву (100 г) в кипящую воду на 2-3 минуты, откинуть на дуршлаг, измельчить, перемешать с густой пшеничной кашей (200 г), добавить жир (20 г) и соль (по вкусу), сформовать из полученной массы биточки и обжарить их.
Омлет из крапивы. Отварить крапиву (500 г) в подсоленной воде, откинуть на дуршлаг и измельчить. В поджаренный на топленом масле (3 столовые ложки) репчатый лук (3 головки) добавить мелко нарезанный укроп или петрушку (4 веточки), смешать с крапивой и тушить до мягкости, затем залить взбитыми яйцами (2 штуки) и выдержать на огне до готовности.
Крапива соленая. Молодые листья и побеги крапивы вымыть, измельчить, уложить в стеклянные банки, пересыпая слои зелени солью (50 г на 1 кг зелени).
Порошок из крапивы. Высушить листья и стебли (грубые стебли удалить) в тени в проветриваемом помещении. Измельчить, просеять через сито. Использовать для приготовления супов, соусов, омлетов, каш, оладий.
Сок крапивы. Пропустить молодую крапиву (1 кг) через мясорубку, добавить холодную кипяченую воду (0,5 л), перемешать, отжать сок через марлю. Оставшиеся выжимки вторично пропустить через мясорубку, разбавить водой (0,5 л), отжать сок и соединить его с первой порцией. Разлить сок в пол-литровые банки, пастеризовать при температуре 65-70 ° С 15 минут, закрыть прокипяченными полиэтиленовыми крышками. Хранить в прохладном месте. Использовать для приготовления приправ и напитков. Сок крапивы хорошо соединять с березовым или морковным соками и медом, можно добавлять в него лимонный сок, вермут или портвейн.
Коктейль "Трио". Соединить сок крапивы (200 г), сок хрена (200 г) и сок репчатого лука (15 г), добавить пищевой лед (2 кубика) и соль (по вкусу).
Начинка для пирожков. Молодую крапиву (1 кг) залить кипятком на 5 минут, откинуть на дуршлаг, нашинковать, смешать с отваренным рисом или саго (100 г) и измельченными вареными яйцами (5 штук). Соль - по вкусу.

КРОВОХЛЕБКА ЛЕКАРСТВЕННАЯ
(Sanguisorba officinalis L.)
Многолетнее растение из семейства розоцветных с прямым слабо разветвленным в верхней части стеблем высотой 50-70 см и толстым сильно развитым корневищем. Листья непарноперистые, длиной 10-15 см, с многочисленными продолговатыми пильчатыми листочками. Цветки мелкие, темно-красные, обоеполые, собраны в густое соцветие - продолговатую головку длиной до 2 см. Цветет все лето.
Растет в разреженных лесах, по берегам рек и озер, на заливных лугах, среди кустарников. Местами образует сплошные заросли. В изобилии распространена даже в лишайниково-мшистой тундре, вплоть до 71° с. ш.
В корневищах содержатся крахмал, дубильные вещества сапонины, эфирное масло. В листьях обнаружены витамин С и каротин.
В медицине используются корни и корневища. Препараты кровохлебки оказывают кровоостанавливающее действие, применяются при обильных менструациях, желудочных и легочных кровотечениях, поносах, дизентерии и кишечных катарах с кровянистыми испражнениями, а также воспалении вен нижних конечностей (16).
Молодые листья кровохлебки (свежие и сухие) употребляют в салаты и для заваривания чая. Свежие листья по запаху и вкусу напоминают огурцы.

Кулинарное использование
Салат из кровохлебки и картофеля. Нарезать ломтиками вареный картофель (50 г). Молодые листья кровохлебки (40 г) выдержать в кипятке 1 минуту, затем откинуть на дуршлаг и измельчить вместе с зеленым луком (20 г). Соединить с картофелем, посолить, заправить сметаной (20 г) и украсить зеленью.
Чай из кровохлебки и зверобоя. Перемешать равные части высушенной травы кровохлебки и зверобоя. Хранить в закрытой посуде. Заваривать, как обычный чай.
Напиток из кровохлебки и мяты. Сухие цветочные головки кровохлебки (60 г) залить кипящей водой (2 л), охладить и процедить через сито. Отдельно в 1 л кипятка заварить мяту (10 г), процедить ее через 5-10 минут. Перемешать оба раствора и добавить сахарный песок (150 г). Подавать в холодном или горячем виде.

ЛАПЧАТКА ГУСИНАЯ, или ГУСИНАЯ ЛАПКА
(Potentilla anserina L.)
Многолетник из семейства розоцветных с толстым корневищем и ползучими укореняющимися в узлах красноватыми побегами. Листья прикорневые, раздельно не парноперистые, сверху зеленые, снизу с белесоватым пушком. Цветки одиночные, с пятью желтыми лепестками, диаметром 1-2 см, на длинных цветоножках, обладают тонким ароматом. Цветет все лето.
Эту травку очень любят щипать гуси. Она растет на влажных лугах, лесных полянах, по берегам рек, озер и прудов, на выгонах, возле жилья. Интенсивный выпас скота способствует укоренению ползучих побегов этого растения и его распространению. Северная граница ареала доходит до 64° с. ш.
Лапчатка гусиная содержит большое количество дубильных веществ, витамин С, крахмал, флавоноиды, органические и жирные кислоты, неизвестное вещество спазмолитического действия и другие биологически активные соединения.
Согласно данным исследований [6], по химическому составу лапчатка гусиная аналогична лапчатке прямостоячей, или калгану. В отличие от лапчатки гусиной, лапчатка прямостоячая имеет вертикальный стебель с сидячими бесчерешковыми пятилопастными листьями и цветки с четырьмя лепестками.
В терапии используются трава лапчатки гусиной, собранная в фазу цветения, и корни, заготавливаемые осенью. Применение лапчатки показано при катарах желудка и кишечника, язвенной болезни желудка, поносе, дизентерии, желтухе, заболеваниях печени, подагре и ревматизме (17). Кроме того, она употребляется для компрессов при ранах, контузиях, геморрое, мокнущих экземах, растрескивании кожи, ушибах с кровоподтеками и для спринцевания при белях (18).
Молодые листья идут в пищу для салатов и супов, листья и корни - для приготовления пюре и как приправа к различным блюдам.

Кулинарное использование
Салат из лапчатки и щавеля. Молодые листья лапчатки (150 г), щавеля (50 г) и зеленый лук (25 г) промыть, измельчить, посолить, добавить уксус, перемешать, заправить сметаной (20 г) и посыпать укропом.
Щи зеленые из лапчатки. Готовить так же, как щи из крапивы.
Жареные корни лапчатки. Промытые корни (200 г) варить в подсоленной воде 20 минут, затем жарить на жире (120 г) 20 минут вместе с картофелем (500 г), добавить пассерованный лук (200 г), посолить и посыпать укропом.
Пюре из лапчатки. Листья и корни (можно одни листья) тщательно промыть, промолоть в мясорубке, добавить соль, уксус, перец и перемешать. Хранить в закрытой стеклянной посуде. Использовать в качестве приправ к мясным, рыбным и крупяным блюдам, а также для заправки супов и щей.

ЛЕБЕДА (Atriplex L.) и МАРЬ (Chenopodium L.)
Однолетние травы из семейства маревых, очень похожие друг на друга. Листья у обоих этих растений с хорошо развитыми цельными и рассеченными пластинками, как правило, очередные (нижние бывают супротивными).
Отличают лебеду от мари по строению цветков: у лебеды они однополые (мужские с пятью тычинками, женские с двумя прицветниками, охватывающими пестик), у мари - обоеполые (в одном цветке расположены и тычинки, и пестик), а прицветник отсутствует.
Лебеда предпочитает обработанные участки, огороды и сады, зачастую ее можно увидеть на пустырях. Марь также встречается в обжитых местах, она распространена даже за полярным кругом.
Листья лебеды и мари содержат большое количество витамина С, витамин Е, каротин, эфирные масла и сапонины.
Лекарственными растениями считаются лебеда раскидистая и марь белая. В свежем виде они используются как успокаивающее средство (в салатах и супах). Трава этих растений применяется для растирания при радикулитах (19), а зола стеблей - для удаления бородавок, настой и сок свежей травы назначают для полосканий при воспалительных заболеваниях полости рта (20).
В кулинарии используются лебеда копьелистная, лебеда отклоненная, лебеда прибрежная, лебеда раскидистая, а также лебеда садовая (ее культивируют как салатное растение). Съедобными видами мари являются белая, городская, зеленая, красная, многолистная и многосеменная.
В пищу идут молодые листья, побеги и соцветия обоих растений, которые используют в свежем, квашеном, маринованном и сушеном виде. Из свежих листьев готовят салаты, кроме того, их варят и растирают в пюре. Особым лакомством являются сладкие на вкус цветочные клубочки мари многолистной. Семена белой мари в прошлом веке пробовали использовать как крупу, однако оказалось, что употребление их в пищу вызывает боли в желудке и отрицательно сказывается на нервной системе.

Кулинарное использование
Салат из лебеды или мари и лука. Молодые листья (200 г) промыть, отварить, слегка обсушить, измельчить, посолить и перемешать с мелко нарезанным зеленым луком (5 г). Заправить растительным маслом (5 г) и острым соусом (1 столовая ложка).
Салат из лебеды и свеклы. Промытые и измельченные молодые листья (100 г) уложить на ломтики отваренной свеклы (150 г), посолить и заправить уксусом и сметаной (20 г).
Холодный суп из лебеды или мари. Молодые листья (100 г) и щавель (30 г) вымыть, нашинковать, отварить в подсоленной воде (0,4 л) до готовности и охладить. Перед подачей на стол добавить мелко нарезанные зеленый лук (20 г), свежие огурцы (40 г), укроп (5 г) и заправить сметаной (20 г).
Щи из лебеды или мари. Молодые листья (400 г) промыть холодной водой. Опустить в кипяток, отварить до мягкости, откинуть на дуршлаг, отжать, протереть на сите, добавить муку (1 столовую ложку) и масло ('/г столовой ложки) и, посолив по вкусу, поджарить полученную массу, после чего разбавить ее горячей водой или бульоном (0,7 л).
Пюре из лебеды. Молодые листья (400 г) перебрать, вымыть, отжать, опустить в кипяток. Как только они сделаются мягкими, слить горячую воду и обдать холодной, затем отжать, мелко порубить и протереть на сите. Положить масло (1/2 столовой ложки), муку (1/2 столовой ложки), долить молоко (1 стакан) и несколько раз прокипятить. Для улучшения вкуса можно добавить тушеные овощи.
Сушеная лебеда или марь. Собранные молодые растения высушить, разложив или подвесив их пучками на открытом воздухе (на ветру или на солнце). Хранить в стеклянных банках или деревянных ящиках, обложенных бумагой. Перед употреблением обваривать кипятком.
Соленая лебеда или марь. Очистить от грязных и старых листьев, вымыть и подсушить. Укладывая в эмалированную емкость, пересыпать солью (на ведро зелени 1 стакан соли), накрыть деревянным кругом с грузом. После того как масса осядет, добавить свежие листья. Перед употреблением промыть и порубить. Использовать для заправки супов.
Маринованная лебеда или марь. Очистить, вымыть, отжать воду, мелко порубить, положить в кастрюлю, посолить и кипятить до загустения. После охлаждения сложить в банку или эмалированную емкость и залить крепким раствором соли и уксуса.

ЛОПУХ БОЛЬШОЙ
(Arctium lappa L.).
Двулетнее травянистое растение из семейства сложноцветных с необыкновенно крупными нижними листьями на длинных мясистых черешках и шаровидными цветочными корзинками. Обвертка цветочной корзинки состоит из жестких крючковатых листочков, благодаря которым соплодие становится цепким и происходит распространение семян.
На первом году жизни лопуха развиваются только прикорневые листья, на втором - появляются ветвистые стебли высотой 60-150 см, растение цветет и после созревания плодов отмирает.
Растет во дворах, на пустырях, огородах, среди кустарников, по оврагам, предпочитая плодородные почвы. В тех же местах встречается и лопух войлочный. Отличить от лопуха большого его можно по обверткам цветочных корзинок: у лопуха большого они голые и зеленые, у лопуха войлочного - пушистые и серебристые.
В подсушенных корнях лопуха содержится до 69% углеводов (в том числе около 45% полисахарида инулина, полезного при лечении сахарного диабета), до 12% протеина, около 7% клетчатки, до 0,8% жироподобных веществ, органические кислоты и дубильные вещества. В листьях обнаружено большое количество аскорбиновой кислоты, эфирные масла, слизь, дубильные вещества. Семена содержат до 17% жирного масла, которое из-за горького вкуса находит применение лишь в парфюмерной промышленности.
Препараты лопуха рекомендуют для лечения сахарного диабета и мочекаменной болезни, применяют как мочегонное, ранозаживляющее и антитоксическое средство, они способствуют регуляции деятельности желудочно-кишечного тракта и стимулируют регенерацию тканей (21). Лопух используют в терапии артритов (22), а его сок - для выведения бородавок. Отваро-настой из лопуха назначают для полосканий при воспалительных заболеваниях полости рта (23). При тяжелой физической работе и переутомлении очень полезна лопуховая диета. Отвар корней лопуха (его приготовляют, заваривая 3 столовые ложки лекарственного сырья 1 стаканом воды, и пьют по 1/2 стакана 2-3 раза в день) способствует стимулированию обмена вещств, кроме того, он оказывает противовоспалительное действие и назначается при артрите, артрозе, суставном ревматизме и подагре. Экстракт корней на оливковом масле (репейное масло) используется как средство для укрепления волос.
В Японии и странах Западной Европы лопух культивируют как овощное растение. Молодые листья и стебли лопуха пригодны для салатов. Корни употребляют для супов вместо картофеля, отваривают, жарят, маринуют и запекают. Мука из высушенных корней в смеси с крупой или зерновой мукой используется для приготовления лепешек.
Корни выкапывают под осень в первый год жизни растения или же весной второго года при появлении листьев. В очищенном и высушенном виде они могут долго сохраняться, перед употреблением их следует замачивать. Высушенные корни пригодны и для маринования.

Кулинарное применение
Салат из листьев лопуха. Промытые листья (50 г) опустить на 1-2 минуты в кипяток, слегка обсушить и измельчить. Перемешать с мелко нарезанным зеленым луком (50 г), посолить, добавить тертый хрен (30 г) и заправить сметаной (20 г).
Суп из лопуха. Очищенный и нарезанный небольшими кусочками картофель (200 г) и промытый рис (40 г) сварить в подсоленной воде или бульоне (0,7 л). За 10-15 минут до готовности добавить измельченные листья лопуха (30 г) и пассерованный репчатый лук (80 г). Соль и перец - по вкусу.
Пюре из лопуха. Промолоть в мясорубке листья лопуха (1 кг), добавить соль (100 г), перец (по вкусу), укроп (25 г), щавель (100 г), все перемешать и положить в трехлитровую банку. Хранить в холодильнике. Использовать для приготовления супов, салатов и в качестве приправ к мясным и рыбным блюдам.
Жареные корни лопуха. Вымытые и нарезанные небольшими кусочками корни (500 г) отварить в подсоленной воде, затем выложить на разогретую сковородку и поджарить на масле (50 г).
Лопух по-корейски. Срезанные зеленые (не красные!) ростки высотой не более 30 см с еще не распустившимися листьями (500 г) замочить на ночь в холодной воде, чтобы удалить специфический запах, прокипятить 20 минут в подсоленной воде, откинуть на дуршлаг, снять со стеблей кожицу, нарезать кусочками в 5-6 см и положить в кипящее растительное масло (300 г) до сжатия. Вынутые из масла кусочки посолить, поперчить, добавить соевый соус (или гранатовый экстракт), присыпать поджаренным и истолченным семенем кунжута, тыквы или подсолнечника, ввести толченый чеснок (2 зубка) и нашинкованный лук (1/4 крупной луковицы) и тушить до готовности.
Соленый лопух. Вымоченные в холодной воде зеленые ростки не длиннее 30 см сложить в эмалированную посуду, пересыпая солью (слои лопуха толщиной около 5 см перемежают слоями соли толщиной 1 см). Сверху положить деревянную крышку с грузом. При употреблении вымачивать и готовить в соответствии с предыдущим рецептом.
Повидло из лопуха
а) осторожно влить в воду (1л) уксусную эссенцию (50 г), довести до кипения. В кипящую жидкость опустить измельченные на мясорубке корни лопуха (1 кг) и варить их до мягкости, после чего протереть через сито, добавить сахарный песок (1 кг) и варить до готовности;
б) измельчить корни лопуха (400 г) и листья щавеля (200 г), сварить их до мягкости в небольшом количестве воды, протереть на сите, добавить сахарный песок (1 кг) и варить до готовности.
Кофе из корней лопуха. Очищенные и промытые корни измельчить, высушить сначала на воздухе, затем в духовке (до побурения) и размолоть в кофемолке. Заваривать, исходя из расчета 1-2 чайные ложки на 1 стакан кипятка.

МЕДУНИЦА ЛЕКАРСТВЕННАЯ
(Pulmonaria officinalis L.)
Цветущий ранней весной одновременно с подснежниками травянистый многолетник из семейства бурачниковых. Стебель высотой до 30 см, слегка ребристый, несколько согнутый. Листья очередные, продолговато-эллиптические, заостренные. Цветки в соцветиях гетеростильные (тычинки короче рыльца пестика, что препятствует самоопылению растения), поникшие, на коротких цветоножках, до опыления - розовые, после опыления - фиолетовые или синие. Все растение покрыто жесткими железистыми волосками.
Растет на лесных опушках, полянах и лугах, среди кустов. Легко культивируется в садах и огородах.
Медуница содержит комплекс микроэлементов, способствующих кроветворению (марганец, железо, медь), аскорбиновую кислоту, рутин, каротин, салициловую кислоту, дубильные вещества и слизь. Интересно, что аскорбиновая кислота сохраняется в этом растении даже после высушивания, отваривания, засолки и маринования.
Еще в средние века эта трава применялась при лечении кашля и даже чахотки. В современной фитотерапии медуница используется как раннее весеннее поливитаминное растение в салатах, супах и настоях. Особенно полезна при анемии, малокровии, лучевых поражениях, обладает мочегонным свойством (24). Применяется как ранозаживляющее и стимулирующее регенерацию тканей средство, способна повышать свертываемость крови (25). Активизирует половую функцию. Используется в дополнительной и поддерживающей терапии при лечении злокачественных новообразований (26). Эффективна при различных заболеваниях кожи и слизистых оболочек, способствует укреплению и росту волос (27).

Кулинарное использование
Салат из медуницы и лука. Тщательно промытые зелень медуницы (300 г) и зеленый лук (100 г) измельчить, посолить и перемешать. Сверху положить ломтики вареного яйца (1 штука) и заправить сметаной (4 г).
Салат из медуницы с острым томатным соусом. Измельчить зелень медуницы (150 г), добавить мелко нашинкованные репчатый лук (40 г) и вареный картофель (75 г), посолить и перемешать. Сверху полить томатным соусом (30 г).
Суп мясной с медуницей. Мясо (150 г) и картофель (100 г) варить до готовности в воде или бульоне (500 г). Добавить измельченную зелень медуницы (150 г) и пассерованный репчатый лук (40 г), довести до кипения, положить жир (5 г), соль и перец (по вкусу).
Бульон с фрикадельками из медуницы и мяса. Измельченные репчатый лук (80 г) и петрушку (80 г) положить в кипящий бульон (0,7 л) и варить до готовности, затем опустить фрикадельки из мясного фарша (200 г) и измельченной зелени медуницы (100 г) и варить еще 15 минут.
Пирожки с медуницей и яйцом. Измельчить зелень медуницы (200 г), репчатый лук (100 г) и два вареных яйца, добавить отваренное саго (80 г), жир (40 г), соль и перец (по вкусу), все перемешать. Полученный фарш использовать в качестве начинки для пирожков из кислого теста.
Медуница маринованная. Измельченную зелень медуницы положить в стеклянную банку, залить маринадом, закрыть крышкой и поставить на хранение в холодильник. Для приготовления маринада на 1 кг зелени взять 1 стакан уксуса, 3 стакана воды, 50 г сахарного песка, 50 г соли, 3 лавровых листа, 10 горошин черного перца (кипятить в течение 10 минут).
Медуница соленая. Измельченную зелень положить в стеклянную банку и залить 10%-ным раствором соли. Хранить в холодильнике.

 МОКРИЧНИК, или ЗВЕЗДЧАТКА СРЕДНЯЯ
(Stellaria media L.).
Однолетнее травянистое растение из семейства гвоздичных с тонкими лежачими узловатыми легко укореняющимися опушенными стеблями и небольшими супротивными яйцевидно-заостренными листочками. Цветки мелкие, на длинных цветоножках, по форме напоминающие многогранную звездочку. Зеленая чашечка состоит из 5 продолговатых листочков с белым венчиком и 5 двураздельных лепестков. Цветет все лето. Новые растения вырастают из семян и укоренившихся побегов.
Растет вблизи жилья, на огородах, сорных местах, лесных опушках, по берегам рек, канавам и оврагам.
Свое название это растение получило за то, что оно всегда мокрое, так как впитывает воду не только корнями, но и стеблем. Нераскрывшиеся утром венчики цветков являются предвестником приближающегося дождя.
Трава мокричника богата аскорбиновой кислотой, каротином, витамином Е, сапонинами, минеральными веществами, особенно калием. Улучшает деятельность сердечно-сосудистой и центральной нервной системы, обладает кровоостанавливающим и обезболивающим действием, полезна при желудочно-кишечных заболеваниях, различных внутренних воспалительных процессах (в особенности органов дыхания), болезнях печени, геморрое, как средство, усиливающее лактацию (28). Наружно используется для ванн, примочек и компрессов при поражениях кожи.
Нежная зелень идет в салаты и супы. Следует иметь в виду, что собранный с известковых почв мокричник может вызвать аллергию - покраснение кожи и зуд.

Кулинарное использование
Салат из мокричника. Измельченные зелень мокричника (100 г) и зеленый лук (100 г) посолить, заправить сметаной (20 г), украсить ломтиками вареного яйца и посыпать укропом.
Салат из мокричника и одуванчика. Измельчить зелень мокричника (100 г), листья одуванчика (50 г) и салата (50 г), добавить простоквашу (40 г), соль и сахарный песок (по вкусу), все перемешать.
Борщ с мокричником. В кипящий бульон или подсоленную воду (0,7л) положить измельченные зелень мокричника (100 г), свекольную ботву (100 г) и картофель (200 г) и варить до мягкости, затем добавить спассерованные на жире (20 г) морковь (20 г) и петрушку (20 г), консервированную фасоль (60 г), свежие томаты (100 г), соль (по вкусу) сахарный песок и уксус (по 6 г) и довести до готовности. При подаче на стол заправить сметаной (20 г).
Приправа из мокричника. В промолотую на мясорубке зелень (200 г) добавить тертый хрен (2 столовые ложки), толченый чеснок (1 столовую ложку), растительное масло (1 столовую ложку), соль и уксус (по вкусу). Использовать в качестве приправы к мясным и рыбным блюдам.
Напиток из мокричника. Промолотые на мясорубке зелень мокричника (200 г) и хрен (100 г) залить кипяченой водой (2 л) и настаивать 3-4 часа. Процедить через сито и добавить сахарный песок (60 г). Подавать в охлажденном виде.

ОЧИТОК ПУРПУРОВЫЙ, или ЗАЯЧЬЯ КАПУСТА
(Sedum purpureum L.)
Травянистый многолетник из семейства толстянковых высотой 15-80 см с клубневидными корнями и одиночным прямостоячим стеблем. Листья овальные, бесчерешковые, с легким восковым налетом, по краям зубчатые. Цветки мелкие, красные или малиновые, собраны в густое соцветие.
Растет на лугах, среди кустарников, по берегам рек, на полях, скалистых и каменистых склонах. Северная граница ареала доходит до 64° с. ш.
В культуре очиток размножают обрезками листьев и корней. Его выращивают на огородах, а также в домашних условиях (в горшках) в качестве салатного растения.
В очитке пурпуровом обнаружены флавоновые соединения, дубильные вещества, углеводы, витамин С, каротин, органические кислоты и соли кальция.
Это растение, особенно его сок, считается ценным кровоостанавливающим и ранозаживляющим средством (29). Настой травы стимулирует работу сердца, повышает его тонус и увеличивает амплитуду сокращений (30). Свежие листья применяют как обезболивающее средство при ревматизме (31).
В пищу употребляют богатые витамином С мясистые сочные верхние листья, которые обладают приятным вкусом, и молодые побеги. Листья используются для приготовления салатов, винегретов, а также для щей (вместо капусты) и похлебок, кроме того, их заквашивают на зиму.

Кулинарное использование
Салат из листьев очитка. Измельчить листья (50 г) и зеленый лук (100 г), посолить, добавить укроп и заправить сметаной (20 г).
Картофель отварной с очитком. Очищенный картофель (250 г) сварить до готовности, крупно нарезать и, не охлаждая, посыпать нашинкованными листьями очитка (50 г). Посолить и заправить растительным маслом (20 г).
Напиток из очитка с медом. Промытые листья очитка (50 г) пропустить через мясорубку, залить охлажденной кипяченой водой (1 л) и оставить для настаивания на 3-4 часа. Процедить настой через сито и растворить в нем мед (60 г). Можно добавить клюквенный сок (1/4 стакана).

ОДУВАНЧИК ЛЕКАРСТВЕННЫЙ
(Taraxacum officinalis L.).
Многолетник из семейства сложноцветных с прижатой к земле розеткой удлиненных выемчатых листьев, отходящих от мясистого стержневого корня. Отличается от всех других растений этого семейства по наличию одиночных ярко-желтых соцветий на верхушках безлистных цветоносов и отсутствию жесткого опушения. Во всех частях одуванчика содержится млечный сок. Цветет весной и в начале лета, иногда - осенью. При легком дуновении ветерка созревшие семена благодаря пушистому хохолку-парашютику разлетаются на большие расстояния.
Распространен в местах с нарушенной естественной растительностью, на слабозадерненных почвах, особенно часто его можно видеть вблизи жилья. Повсеместно встречается на лугах, дорогах, пустырях, огородах. Северная граница ареала проходит по полярному кругу.
Молодые листья одуванчика почти лишены горечи и хорошо поедаются скотом. Они богаты протеином, углеводами, жиром и кальцием и к середине лета содержат 17,8% протеина, 12,0% клетчатки, 6,4% жира, 50% безазотистых экстрактивных веществ. Корни одуванчика накапливают к осени до 40% инулина.
В лечебных целях применяют корни, собранные осенью, и листья с корнями, заготовленные в период цветения.
Спектр лекарственных свойств этого растения весьма широк. Оно используется для улучшения аппетита, а следовательно, и регуляции деятельности желудочно-кишечного тракта, при желчнокаменной болезни, как слабительное средство (32). Может применяться для лечения сахарного диабета, почечнокаменной болезни, атеросклероза, оказывает мочегонное и желчегонное действие, полезно в терапии парезов и параличей, является антигельминтным, противолучевым и антитоксическим средством, стимулирует деятельность сердечно-сосудистой системы (33); назначается при артритах, обладает ранозаживляющим, обезболивающим и противовоспалительным свойствами, эффективно используется для удаления бородавок (34). Рекомендуется при воспалении кожных покровов, укусах ядовитых насекомых, способствует усилению лактации у кормящих матерей.
Молодые листья одуванчика выдерживают 30 минут в холодной подсоленной воде, чтобы удалить горечь, и используют для приготовления острых салатов, супов, приправ, маринадов, а поджаренные корни употребляют как заменитель кофе.
Одним из наиболее ценных свойств этого растения считается его способность оказывать тонизирующее действие, устранять ощущение усталости. Недаром любимым блюдом великого Гете был зеленый салат из одуванчика с крапивой.

Кулинарное использование
Салат из одуванчика. Листья одуванчика (100 г) выдержать в холодной подсоленной воде 30 минут, затем измельчить и соединить с мелко нарезанными петрушкой (25 г) и зеленым луком (50 г), заправить маслом (15 г), солью и уксусом, перемешать и посыпать сверху укропом.
Салат из одуванчика с яйцом. Измельчить подготовленные листья одуванчика (100 г) и зеленый лук (25 г), добавить квашеную капусту (50 г), рубленое вареное яйцо (1/4 штуки), посолить по вкусу, перемешать и заправить сметаной (20 г).
Пюре из одуванчика. Выдержанные в холодной подсоленной воде листья одуванчика слегка обсушить и промолоть в мясорубке. Добавить соль, перец, уксус и укроп (по вкусу). Использовать для заправки супов, вторых мясных и рыбных блюд.
Цветочные почки одуванчика в маринаде. Промытые и перебранные цветочные почки (500 г) уложить в кастрюлю, залить горячим маринадом (0,5 л), довести до кипения и выдержать на слабом огне 5-10 минут. Использовать как добавку к гарнирам.
Жареные прикорневые розетки одуванчика. Заготавливают прикорневые розетки ранней весной, когда листья поднимаются над землей на 2-5 см. Для этого корень растения подрезают на 2-3 см ниже листьев. Розетки промывают и вымачивают в соленой воде 1-2 часа, затем сливают воду и заливают их 10%-ным раствором соли для зимнего хранения. Соленые розетки (или 250 г свежих, выдержанных в 5%-ном растворе соли) отваривают, посыпают толчеными сухарями (50 г) и, обжарив на жире (75 г), соединяют с мелкими кусочками жареной говядины (500 г).
Кофе из одуванчика. Тщательно промытые корни подсушить на воздухе, поджарить в духовке до побурения и измельчить в ступке или кофемолке. Заваривать, как натуральный кофе.

ПАСТУШЬЯ СУМКА
(Capsella bursa-pastoris L.)
Однолетник из семейства крестоцветных с прямостоячим невысоким стеблем (20-55 см) и тонким стержневым корнем. Нижние листья продолговато-ланцетовидные, выемчато-зубчатые, с черешком, собраны в прикорневую розетку; стеблевые - сидячие, стреловидные. Цветки мелкие, с четырьмя крестообразно расположенными белыми лепестками, собраны на верхушке стебля в постепенно распускающуюся и удлиняющуюся кисть. Плоды - обратнотреугольные сердцевидные стручки на длинных плодоножках, имеют сходство с торбами, которые раньше носили пастухи. Цветет все лето.
Весьма распространенное сорное растение. Встречается на полях, огородах, пустырях, около строений. Северная граница ареала доходит до 64° с. ш.
В листьях содержатся витамин С (больше, чем в кольраби), каротин (больше, чем в моркови), а также разнообразные органические кислоты, жирное и эфирное масло, дубильные и другие биологически активные вещества. В семенах найдено значительное количество масла.
Пастушья сумка повышает свертываемость крови и тонус матки, поэтому широко используется при маточных кровотечениях (противопоказана при беременности и тромбофлебите). Применяется как средство дополнительной терапии злокачественных новообразований, в первую очередь женской половой сферы (35). Может выступать как регулятор деятельности желудочно-кишечного тракта (36).
Молодые листья идут в пищу для салатов, супов и пюре. Из семян изготовляют суррогат горчицы.

Кулинарное использование
Салат из пастушьей сумки. Мелко нашинкованные молодые листья (100 г) положить на ломтики огурцов (60 г) и помидоров (60 г), сверху украсить кружочками вареного яйца (1 штука). Перед подачей на стол полить сметаной (40 г). Соль - по вкусу.
Суп с пастушьей сумкой. В кипящий бульон или подсоленную воду (0,6 л) положить нарезанный дольками картофель (200 г) и варить его до мягкости. Добавить поджаренные на жире (20 г) измельченные молодые листья пастушьей сумки (100 г), репчатый лук (20 г) и довести до готовности. Перед подачей на стол заправить сметаной (20 г).
Пюре из пастушьей сумки. Молодые листья вымыть, пропустить через мясорубку, добавить соль и перец (по вкусу). Хранить в холодильнике. Использовать для заправки супов и жареных мясных блюд.
Паста из пастушьей сумки. Промолоть в мясорубке зелень пастушьей сумки (50 г) и сельдерея (30 г), добавить горчицу (1 столовую ложку), соль (по вкусу) и перемешать со сливочным маслом (50 г). Использовать для бутербродов.
Порошок из пастушьей сумки. Молодые листья высушить, измельчить и просеять, добавить к ним красный молотый перец из расчета 1 чайная ложка на 2 стакана порошка. Использовать для заправки первых блюд.

ПИЖМА ОБЫКНОВЕННАЯ, или РЯБИНКА ПОЛЕВАЯ
(Tanacetum vulgare L.)
Многолетнее сильно пахнущее травянистое растение из семейства сложноцветных с горизонтальным корневищем, от которого отходят шнуровидные мочки корней. Стебель крепкий, прямостоячий, бороздчатый, разветвленный, высотой 90-130 см, у молодых растений одиночный. Листья очередные, перисторассеченные, с зубчатым краем, продолговатые. Цветочные корзинки диаметром 5-8 мм, округлые, плоские, многоцветковые, ярко-желтые, собраны на концах стебля и ветвей в густые щитковидные соцветия. Второе название это растение получило в связи с тем, что внешне оно похоже на миниатюрное дерево рябины. Цветет в летнее время, семена созревают осенью.
Встречается как сорняк вдоль дорог, на солнечных местах, полях, изредка среди кустарников. Южная граница ареала проходит по 47-50° с. ш., северная достигает 70° с. ш.
В Заполярье пижма обыкновенная замещается разновидностью, для которой характерны более крупные (до 12 мм в диаметре) и менее многочисленные цветочные корзинки, а также более рассеченные листья. Различий в химическом составе этих разновидностей пижмы не обнаружено.
Пижма обыкновенная содержит эфирное масло (особенно много его в цветочных корзинках), органические кислоты, флавоноиды, алкалоиды, дубильные вещества и горечь.
Применяется при некоторых заболеваниях печени как сильное желчегонное, а также при желчнокаменной и почечнокаменной болезнях в качестве спазмолитика, регулирует деятельность желудочно-кишечного тракта, повышая аппетит и усиливая секрецию желудочного сока, оказывает успокаивающее действие, хорошо известна как антигельминтное средство при аскаридозе и острицах (37). Эффективна в терапии ревматизма, ушибов, артритов, обладает ранозаживляющим свойством (38). Противопоказана при беременности, воспалении почек и почечной недостаточности.
В кулинарии цветки и листья пижмы используются как пряность. При изготовлении кексов и пудингов может заменить корицу и мускатный орех.

Кулинарное использование
Порошок из пижмы. Сухие цветочные корзинки измельчить, просеять и употреблять для ароматизации первых и вторых блюд из дичи. Смесь порошка пижмы (1 стакан) с красным перцем (1 чайная ложка) можно использовать для ароматизации мясных блюд, добавлять в соусы и подливы.
Наливка из пижмы. Сухие цветочные корзинки пижмы (10 г) отваривать в воде (0,5 л) в течение 10 минут. Процедить отвар, добавить в него сахарный песок (50 г), охладить и соединить с водкой (1л). Настаивать 2 часа.
Квас с пижмой. Сухие цветочные корзинки (5 г) опустить в марлевом мешочке в квас (1 л) на 12 часов, затем удалить пижму, добавить сахарный песок (10 г), перемешать и оставить еще на 2 часа.

ПОДОРОЖНИК БОЛЬШОЙ
(Plantago major L.)
Многолетнее травянистое растение из семейства подорожниковых. Крупные эллиптические глянцевые прикорневые листья с 5-9 дугообразно расположенными переходящими в черешок толстыми жилками собраны в розетку. Из центра розетки выходят одна или несколько округлых цветочных стрелок высотой 10-45 см, заканчивающихся длинным цилиндрическим колосом с мелкими пленчатыми цветками. Цветет с весны до осени. Плоды - яйцевидные коробочки с мелкими бурыми семенами. Одно растение дает до 60 тысяч семян, оболочка которых содержит липкую слизь. Прилипая к ногам, семена подорожника путешествуют по свету. Так, пристав к сапогам переселенцев из Европы, они попали даже в Америку, где индейцы назвали новое для них растение "след белого человека". Освоение районов Крайнего Севера способствовало распространению подорожника за полярный круг.
На подорожник большой очень похожи подорожник средний, характеризующийся более короткими черешками опушенных с обеих сторон листьев, а также подорожник ланцетолистный с удлиненными листьями и яйцевидными соцветиями. Однако для лечебных целей следует собирать подорожник большой, который накапливает в своих листьях и семенах большее количество биологически активных веществ.
В свежих листьях подорожника содержится 20% азотистых и 10% безазотистых экстрактивных веществ, 10% сырой клетчатки, 0,5% жиров, флавоноиды, углевод маннит, лимонная и олеиновая кислоты, в семенах - до 44% слизи, около 20% жирного масла и 0,16-0,17% плантеозы.
Спектр лечебного действия подорожника весьма широк. Это растение является хорошим регулятором деятельности желудочно-кишечного тракта: обладает противоязвенным эффектом, способностью стимулировать секрецию желудочного сока, оказывать противовоспалительное и противорвотное действие, используется при лечении злокачественных опухолей желудочно-кишечного тракта и других локализаций, а также как отхаркивающее и противовоспалительное средство при заболеваниях бронхолегочной системы (39). Подорожник способен активизировать процессы заживления ран, регенерации тканей, обладает антимикробным действием, повышает свертываемость крови (40). Полезен при лучевых поражениях, стимулирует. кроветворение, обладает антитоксическим, противоаллергическим, мочегонным и желчегонным свойствами, положительно влияет при воспалительных процессах в почках, атеросклерозе, гипертонической болезни и ишемической болезни сердца (41). Семена, содержащие много слизи, используются как сильное обволакивающее и успокаивающее средство при воспалении слизистой оболочки глаз и кишечника (42).
Листья подорожника добавляют в салаты, чай, напитки, супы и приправы. В отличие от других трав, это растение не оказывает на желудок послабляющего действия. В Якутии семена подорожника запасают на зиму, сквашивая их вместе с молоком, и используют как приправу. Молодые листья хорошо развариваются, и, добавив к ним небольшое количество щавеля, можно приготовить вкусный суп.

Кулинарное использование
Салат из листьев подорожника, крапивы и лука. Тщательно вымытые листья подорожника (120 г) и крапивы (50 г) опустить на 1 минуту в кипяток, дать стечь воде, измельчить, добавить нашинкованный репчатый лук (80 г) и тертый хрен (50 г), соль и уксус (по вкусу). Посыпать измельченным вареным яйцом (1 штука) и полить сметаной (40 г).
Салат пикантный. Нашинковать молодые листья подорожника, сурепки, лебеды и мокричника (по 25 г), добавить уксус, сахарный песок и укроп (по 1-2 г), все перемешать. Соль - по вкусу.
Щи зеленые с листьями подорожника. Готовить, как щи из крапивы.
Сухая суповая заправка из листьев подорожника. Молодые листья вымыть, слегка обсушить на воздухе, затем продолжить сушку сначала при комнатной температуре в тени, а потом в духовке. Измельчить в ступке, просеять через сито, положить для хранения в стеклянные банки. Использовать для заправки супов и щей.

ПОЛЫНЬ ОБЫКНОВЕННАЯ, или ЧЕРНОБЫЛЬНИК
(Artemisia vulgaris L.).
Многолетник из семейства сложноцветных с несколькими ребристыми буро-фиолетовыми стеблями, образующими куст высотой 50-150 см. Листья очередные, крупные, однократноперистораздельные, сверху темно-зеленые, снизу светло-серые с войлочным налетом. Нижние листья на черешках, остальные - сидячие. Корзинки с мелкими красноватыми цветками собраны в слегка поникающее метельчатое соцветие. Зацветает во второй половине лета.
Растет по сорным местам, пустырям, огородам, кустарникам и берегам рек. Северная граница ареала достигает полярного круга.
Вместе с полынью обыкновенной встречается полынь горькая, отличающаяся сильно рассеченными листьями, очень горьким вкусом и желтыми цветками.
Трава полыни обыкновенной содержит белок, крахмал, эфирное масло, дубильные вещества, органические кислоты, аскорбиновую кислоту и каротин. В корнях найдены следы кумарина, алкалоиды и смола.
В медицинской практике траву полыни обыкновенной применяют для улучшения аппетита, как успокаивающее, при неврастении, болях и спазмах в кишечнике, желудочных и кишечных диспепсиях (43). Корни полыни являются лекарственным сырьем при гастрите с пониженной кислотностью (44).
В кулинарии полынь обыкновенную применяют для ароматизации салатов, жареного или тушеного мяса, напитков и водки, а полынь горькую - для придания приятного запаха водке, ликерам и вермутам.

Кулинарное использование
Мясо маринованное с полынью. Поместить в маринад (0,5 л) марлевый мешочек с сухой полынью (1 столовая ложка), затем положить в жидкость мясо (500 г) и, выдержав его в ней 3-5 часов, жарить или тушить.
Порошок из полыни. Высушенную на воздухе траву измельчить в ступке и просеять через сито. Использовать для добавления в салаты и жаркое.
Напиток "Амброзия". Сушеную траву полыни (5 г) отварить в одном стакане воды и охладить. Процедить отвар, растворить в нем мед (25 г), добавить сок клюквы (25 г) и долить воду, доведя объем до 1 л. Перемешать и охладить в течение 2 часов.
Настойка полынная. Добавить в водку (1л) сушеную траву полыни (5 г) и настаивать 2 недели. Процедить, добавить сахарный песок (20 г), растворенный в небольшом количестве воды.

РЯСКА МАЛАЯ, или ЛЯГУШЕЧЬЯ ДЕРЮЖКА
(Lemna minor L.)
Многолетнее мелкое плавающее на поверхности воды растение с плоским листовидным стеблем, от нижней поверхности которого отходит один корешок. Размножается вегетативно, с помощью почкующихся боковых побегов; на зиму опускается на дно. Перезимовывает за счет запасаемых почкой питательных веществ, которая весной развивается в новое растение, всплывающее на поверхность воды.
Встречается в медленно текущих и стоячих водоемах, болотах в лесной и лесостепной зонах. Широко распространена, встречается даже за полярным кругом.
На массу сухого вещества ряски приходится до 38% белка, до 5% жира, до 17% клетчатки. Кроме того, в этом растении обнаружены тритерпеновые соединения, флавоноиды, антоцианы, микроэлементы и многие другие важные для организма вещества.
Служит излюбленным кормом для рыб и водоплавающих птиц. Способна очищать водоемы от загрязнения. Легко выращивается в аквариумах.
Продуктивность ряски очень высока: с 1 м2 водоема можно получить 8 кг зеленой массы, а на юге страны - даже до 28 кг. Сбор ряски не очень сложен: ее можно вычерпывать из водоема простым сачком.
В настоящее время установлено выраженное противоканцерогенное действие тритерпеновых соединений и флавоноидов ряски [8]. В народной медицине она используется как жаропонижающее, противоаллергическое, общеукрепляющее, вяжущее, противовоспалительное, желчегонное, мочегонное и антимикробное средство. Спиртовую настойку применяют при аллергии, крапивнице, катарах и опухолях верхних дыхательных путей, отеках нервного происхождения, подагре, ревматизме, желтухе, глаукоме, диспепсии. Водным настоем обмывают гнойные раны, язвы, фурункулы, карбункулы, опухоли, участки кожи, пораженные рожистым воспалением, промывают глаза при воспалительных процессах. Припарки рекомендуют как болеутоляющее при подагре и суставном ревматизме.
По вкусовым и питательным качествам ряска превосходит салат, однако собирать ее для использования в пищу можно только из незагрязненных водоемов.

Кулинарное использование
Салат из ряски. Промытую ряску (30 г) перемешать с квашеной капустой (50 г) и поместить в центре тарелки. Вокруг положить нарезанный кружочками вареный картофель (100 г), а на него - кружочки репчатого лука (20 г). Посыпать рубленым яйцом и полить сметаной (20 г). Соль и специи - по вкусу.
Щи зеленые с ряской. Промолотые в мясорубке ряску (30 г) и щавель (50 г), а также пассерованный лук (40 г) добавить в бульон (0,5 л) с мелко нарезанным картофелем (100 г) за 10 минут до готовности. Заправить сметаной (20 г) и посыпать укропом (10 г). Соль - по вкусу.
Паста из ряски. Тщательно перемешать измельченную ряску (20 г), тертый хрен (2 чайные ложки) и сливочное масло (20 г). Использовать для бутербродов.
Зеленое масло. Промытую и промолотую в мясорубке ряску (20 г) варить 5 минут в небольшом количестве подсоленной воды, затем перемешать со сливочным маслом (20 г). Использовать для бутербродов.
Сухая суповая заправка. Сушеную ряску (100 г) и порошок из корней дикой редьки - свербиги (100 г) перемешать с измельченными семенами тмина (10 г). Заправлять первые и вторые блюда (1 чайная ложка на порцию).

 ТАТАРНИК КОЛЮЧИЙ
(Onopordum acanthium L.)
Двулетнее растение из семейства сложноцветных с разветвленным стеблем высотой 60-150 см. Листья крупные, войлочноопушенные, зубчатые, колючие. Цветки лиловые, трубчатые, собраны в колючие одиночные шароидные корзинки. Цветет в середине лета.
Растет по мусорным местам, вблизи жилья, вдоль дорог и огородов.
Татарник часто путают с чертополохом. В отличие от последнего у него более крупные цветочные корзинки, а вдоль стебля формируются 2-3 узких (до 1,5 см) бесчерешковых листика.
В зеленой массе татарника содержатся инулин, сапонины, алкалоиды и другие вещества.
Это растение издавна привлекает внимание своими лечебными и диетическими свойствами. Отвар из травы рекомендуется при кашле, астме, сердцебиении, для промывания и компрессов при гнойных прыщах и других кожных заболеваниях. В народной медицине его используют при злокачественных опухолях (45), а также при геморрое (наружно).
После удаления с листьев и стеблей татарника колючек (это делают с помощью ножниц) из него можно готовить салаты, супы, начинки для пирогов и приправы. Собирают это растение в рукавицах, используя секатор.

Кулинарное использование
Салат из татарника. Молодые листья (100 г) залить кипятком, выдержать в нем 5-10 минут и промолоть в мясорубке. Добавить хрен (1 столовую ложку), мелко нарезанный чеснок (5 зубков), соль и уксус (по вкусу). Дать постоять на холоде 1-2 часа.
Пюре из татарника. Промытые молодые побеги и листья (100 г) опустить на 2 минуты в кипящую воду, пропустить через мясорубку, добавить жареный репчатый лук (50 г). Довести массу до кипения, положить в нее растительное масло (5 г), перец и чеснок (10 г), перетертый с солью. Использовать в качестве приправы к мясным блюдам, картофельному пюре, салатам и винегретам.
Корни татарника в сметане. Нарезать вареную свеклу (200 г) брусочками, сверху положить отваренные и пропущенные через мясорубку корни татарника (100 г), заправить сметаной (40 г) и украсить петрушкой (50 г). Специи - по вкусу.
Порошок из татарника. Высушить молодые побеги и листья, собранные до цветения растения (сначала на воздухе в тени, затем в духовке), истолочь в ступке и просеять. Использовать для заправки первых и вторых блюд, приготовления соусов и сложных приправ (1 чайная ложка на порцию).

ТЫСЯЧЕЛИСТНИК ОБЫКНОВЕННЫЙ
(Achillea millefolium L.)
Многолетник из семейства сложноцветных высотой 40-70 см с ползучим шнуровидным корневищем. Стебли прямые, жесткие, густо обросшие дважды- или триждыперисторассеченными листьями, из-за которых тысячелистник и получил свое название. Все растение покрыто шелковистыми волосками-железками. Цветки белые, иногда розовые, их мелкие корзинки собраны на верхушке стебля в крупные соцветия. Цветет в летние месяцы.
Растет на суходольных лугах, лесных полянах, по склонам холмов, среди кустарников, на полях вдоль дорог. Распространен повсеместно. Северная граница ареала доходит до 70° с. ш.
Лечебные свойства известны с глубокой древности. На Руси сок тысячелистника применяли еще в XV веке как кровоостанавливающее и ранозаживляющее средство.
Установлено, что в листьях и соцветиях этого растения содержится много эфирного масла, в состав которого входят азулен, сложные эфиры, камфора, муравьиная, уксусная и изовалериановая кислота. Кроме того, в тысячелистнике обнаружены смолы, горечи, витамины, алкалоиды, дубильные и другие вещества, причем в листьях больше горького вещества, а в цветах - эфирного масла. В семенах содержится 21% жирного масла. Одно растение дает до 5 г лекарственного сырья.
Настой и сок тысячелистника способны останавливать кровотечение различного происхождения (особенно маточные), обладают ранозаживляющими и антимикробными свойствами, что позволяет применять их при различных повреждениях и поражениях кожи (наружно), полезны в терапии атеросклероза, стимулируют лактацию у кормящих матерей, обладают противосудо-рожными и закрепляющими свойствами. После приема отваро-настоя тысячелистника боли в области желудка, связанные с заболеваниями желудочно-кишечного тракта (при пониженной кислотности), исчезают через 15-20 минут, восстанавливается аппетит (46). При отсутствии аппетита и недостаточном выделении желудочного сока рекомендуется применение настоя (47).
В пищу используются листья, цветки и молодые побеги. Употребление тысячелистника в большом количестве может вызвать отравление, сопровождающееся головокружением и высыпаниями на коже.

Кулинарное использование
Салат с тысячелистником. В квашеную капусту (150 г) добавить измельченные зеленый лук (25 г) и выдержанные в кипятке 1 минуту молодые листья тысячелистника (5 г). Перемешать и заправить растительным маслом (10 г).
Порошок из тысячелистника. Высушенные в проветриваемом помещении листья и цветки измельчить в ступке и просеять через сито. Использовать для ароматизации мясных блюд.
Суп мясной с тысячелистником. За 3-5 минут до готовности супа добавить в него для ароматизации порошок из листьев и цветков тысячелистника. То же - при приготовлении жаркого.
Напиток из тысячелистника. Сушеную траву тысячелистника (20 г) опустить в кипящую воду (3 л) и варить 5-10 минут, настаивать 2-3 часа. Процедить, добавить клюквенный сок (2 стакана) и мед (1 стакан), затем перемешать и разлить в бутылки.

ХВОЩ ПОЛЕВОЙ
(Equisetum arvense L.)
Многолетник из семейства хвощевых с длинным разветвленным корневищем, жесткое на ощупь, поскольку содержит большое количество кремния. Весной образуются сочные стебли высотой 6-15 см с одним колоском
на верхушке, отмирающие после созревания спор; летом они сменяются бесплодными полыми ветвистыми побегами высотой 10-15 см, которые сохраняются до осени. Спороношение происходит весной.
Распространен повсеместно. Растет в умеренно влажных местах с рыхлыми почвами, в том числе на пойменных лугах, приречных песках, в разреженных лесах, арктической тундре. Является индикатором, указывающим на повышенную кислотность почв.
В отличие от нелекарственных видов хвощ полевой имеет ветвящиеся стебли, растущие не вниз или горизонтально, а вверх.
В зеленой массе растения содержатся сапонин, алкалоиды, флавоноиды, органические кислоты, дубильные и смолистые вещества, жирные масла и многие биологически активные соединения, в спороносных побегах - до 8% азотистых веществ, до 2% жира, до 14% углеводов и большое количество витамина С, который при варке разрушается менее чем наполовину.
Лекарственным сырьем служат летние зеленые побеги.
Используется как мочегонное средство, при различных заболеваниях сердечно-сосудистой системы (атеросклерозе, гипертонии, сердечно-сосудистой недостаточности), повышает свертываемость крови, может применяться при атонии матки, полезен при почечнокаменной болезни, обладает антиаллергическими, ранозаживляющими и антимикробными свойствами (48). Как средство дополнительной терапии может назначаться при лечении злокачественных новообразований (49) и глазных заболеваний воспалительного характера (50).
Молодые спороносные побеги, освобожденные от оболочек, используют в пищу в свежем и вареном виде, а также для приготовления начинок в пироги, запеканок, окрошек и соусов.

Кулинарное использование
Суп из хвоща. Картофель (300 г), нарезанный дольками, сварить в воде (0,7 л), добавить измельченные пестики хвоща (300 г) и довести до кипения. Перед подачей на стол заправить сметаной (40 г). Соль - по вкусу.
Окрошка с пестиками хвоща. Измельченные вареное яйцо (1 штука), щавель (5-10 листиков) и пестики хвоща (1 стакан) залить квасом (2 стакана), добавить отваренный нарезанный картофель (2 штуки), хрен (2 столовые ложки), сахарный песок (1 чайную ложку), соль и горчицу (по вкусу), а также кусочки колбасы (60 г). Заправить сметаной (2 столовые ложки).
Жареные пестики хвоща. Отобранные и промытые пестики (200 г) обвалять в сухарях, посолить, залить сметаной (60 г) и пожарить на сковороде.
Жаркое из пестиков хвоща с грибами. Вымоченные сухие грибы (50 г), промолоть на мясорубке, перемешать с пестиками хвоща (200 г), посолить, положить в металлические формочки, полить сметаной (40 г) и запечь в духовом шкафу.
Жаркое из пестиков хвоща с мясом. На дно горшочка положить слой нарезанного картофеля (150 г), затем слой кусочков мяса (200 г) и слой пестиков (200 г). Залить сметаной (50 г). Сверху горшочек закрыть лепешкой из теста, замешанного с небольшим количеством жира (20 г). Запекать в духовке.
Биточки из пестиков хвоща. Промытые пестики (200 г) измельчить сечкой, перемешать с манной кашей (40 г крупы), сваренной на молоке (1 стакан) . Сформовать из полученной массы биточки, обвалять их в сухарях (20 г) и испечь на жире (20 г) в духовке.
Омлет из пестиков хвоща. Тщательно перемешать сырые яйца (3 штуки), молоко (1 стакан) и рубленые пестики (2 стакана), вылить полученную массу на смазанную маслом (15 г) разогретую сковороду. Закрыть и запечь в духовке. Для приготовления омлета можно использовать тертый сыр (30 г). В этом случае в смесь вводят 2 яйца.
Запеканка из хвоща. Измельчить пестики (100 г) ножом или сечкой, добавить картофельное пюре (100 г) и смесь яйца (1 штука) с молоком (1 стакан). Посолить, перемешать и запечь на масле (10 г) в духовке.
Начинка для пирожков. Вымытые и очищенные от оболочек пестики хвоща (200 г) измельчить вместе с вареным яйцом (1 штука), добавить пассерованный лук (50 г) и сметану (4 столовые ложки). Посолить и перемешать.

ЦЕТРАРИЯ ИСЛАНДСКАЯ, или ИСЛАНДСКИЙ МОХ
(Cetraria islandica L.)
Кустистый лишайник из семейства пармелиевых, часто образующий на почве сплошные дерновины слоевищ толщиной 10-15 см, хрустящих под ногами в сухую погоду. Вегетативное тело (таллом) образовано лентовидными ветвящимися лопастями, заворачивающимися в трубочки. Края лопастей обычно с мелкими ресничками. В нижней части лопасти таллома усеяны ярко-белыми, а у основания - красными пятнами, что позволяет отличать исландский мох от других лишайников. Дерновины слабо связаны с почвой и очень легко от нее отделяются.
Хорошо растет на сухой песчаной почве в сосновых лесах, зарослях вереска, на болотах среди мхов. Это один из самых распространенных лишайников лесной и тундровой зон. Собирать его можно начиная с того момента, как только сойдет снег, и до выпадения нового снега.
В тех же местах, где растет цетрария исландская, встречается лишайник кладония оленья, или олений мох, образующий на почве в сосновых лесах сплошной беловатый покров. В отличие от дерновин цетрарии, дерновины кладонии образованы не плоскими лопастями, а округлыми ветвящимися от основания полыми стебельками. Поскольку по консистенции кладония оленья значительно грубее цетрарии исландской, в лечебных целях ее используют только после промышленной переработки. Кроме того, из нее можно делать муку, патоку и сахар.
В талломе цетрарии исландской содержится около 70% углеводов, главным образом целлюлозы, 3% белков, 2% жиров, витамины группы В, камедь, микроэлементы и другие органические вещества, в том числе антибиотики, обладающие высокой антимикробной активностью.
В связи с тем, что это растение содержит крахмал, образующий при растворении студенистую массу, а также антибиотики; его применяют при воспалении желудочно-кишечного тракта, ожогах, язвах, гнойных ранах, используют для лечения бронхитов и туберкулеза легких (51). Отвар цетрарии рекомендуют для лечения истощенных больных (52).
В северных районах нашей страны этот лишайник издревле употребляют в пищу в виде каши; кроме того, его добавляют в муку при выпечке хлеба.
Недостатком исландского мха как пищевого продукта является горечь. Для ее удаления приготавливают слабый раствор соды (5 г на 1 л воды) или древесной золы (25 г на 1 л воды) и вымачивают в нем лишайник в течение суток, по истечении которых жидкость становится бурой и горькой. Затем исландский мох несколько раз промывают в чистой воде и оставляют в ней еще на двое суток. Лишенные горечи отмытые растения высушивают и хранят впрок в виде муки или употребляют для приготовления в свежем виде.

Кулинарное использование
Кисель по-охотничьи. Промытый измельченный исландский мох (3 стакана) варить 2 часа в 1 л воды. Отвар процедить, добавить в него сок клюквы (2 стакана) и сахарный песок (1/2 стакана). Довести до кипения. Вместо клюквы в отвар можно добавить бруснику, растертую с caxapным песком.
Студень лесной. Приготовить концентрированный отвар исландского мха (1 кг лишайника на 1 л воды), посолить его по вкусу, залить им измельченные отваренные грибы (до 500 г) и охладить до застывания. Подавать с хреном, горчицей, перцем и уксусом.
Рыжики заливные с исландским мхом. Перебранные и вымытые мелкие рыжики (250-300 г) посыпать солью, выдержать так 2 часа, затем залить горячим концентрированным отваром исландского мха (3 стакана). Охладить в холодильнике до застывания.
Паста закусочная из исландского мха. Промытый исландский мох (200 г) отварить и промолоть на мясорубке, добавить сливочное масло (100 г), горчицу (3 г), соль и перец (по вкусу). Все тщательно перемешать и охладить. Использовать для бутербродов.

 ЯРУТКА ПОЛЕВАЯ
(Thlaspi arvense L.)
Однолетнее травянистое растение из семейства крестоцветных высотой 15-45 см со стержневым корнем и бороздчатым стеблем. Нижние листья черешковые, очередные, продолговатые, стеблевые - сидячие, со стреловидным основанием, по краю - зубчатые. Цветки мелкие, белые, напоминают крестики, собраны густыми кистями наверху стебля. Цветет летом. Плод - многосеменный стручок. Одно растение за лето дает до 2 тысяч семян.
Растет на пустырях, полях, огородах, солонцах, суходолах, по лугам и лесным опушкам.
В листьях ярутки содержится большое количество витамина С, около 20% протеина, до 5% жира, свыше 40% безазотистых экстрактивных веществ и около 25% клетчатки.
Обладает вяжущим, дезинфицирующим и противоцинготным свойствами. По калорийности это растение близко к брюкве и капусте. Отличается приятным мягким островатым вкусом, несколько напоминающим вкус репы, и обладает сильным чесночным запахом. В салаты (в том числе лечебные) употребляется самостоятельно и в смеси с другими растениями. Благодаря специфическому вкусу и запаху при приготовлении салатов не требует обязательного добавления острых приправ и может употребляться только с солью.

Кулинарное использование
Салат из листьев ярутки. Вареный картофель (200 г) нарезать ломтиками, сверху положить измельченные листья (200 г), посолить и залить сметаной или майонезом (30 г).
Пюре из листьев ярутки. Вымытые листья промолоть на мясорубке, добавить соль (50 г на 1 кг зелени). Использовать для заправки супов (2 столовые ложки на порцию), а также в качестве гарнира к мясным и рыбным блюдам.
Рыбный бульон с зеленью ярутки. Нарезанную кусочками рыбу заложить в кастрюлю одновременно с подготовленной зеленью ярутки (150 г) и специями (соль, перец, лавровый лист - по вкусу) и варить в 1 л воды до готовности (10-15 минут). Рыбу подавать отдельно.
Икра из ярутки, моркови и крапивы. Промытую зелень ярутки (100 г) и крапивы (50 г), а также морковь (100 г) промолоть на мясорубке и тушить со сметаной и жиром. За 5 минут до готовности добавить горчицу, соль и уксус (по вкусу).

ЯСНОТКА БЕЛАЯ, или КРАПИВА ГЛУХАЯ
(Lamium album L.)
Многолетнее травянистое растение из семейства губоцветных. По форме листьев и стебля очень похожа на крапиву двудомную, но отличается от нее более светлой окраской листьев, опушением из тонких мягких нежгучих волосков, а также крупными белыми двугубыми цветками. Цветет все лето.
Произрастает в негустых лесах, по их опушкам, среди кустарников, на болотах, на огородах, по берегам рек. Северная граница ареала доходит до 69° с. ш.
Листья яснотки ароматны, вкусны, питательны и витаминозны. По содержанию витамина С они равнозначны сладкому перцу, а по содержанию каротина - моркови. В них имеются слизи, дубильные вещества, сапонины, эфирные масла, органические кислоты. Особенно богаты биологически активными веществами цветки яснотки, которые широко применяются медициной в ряде западноевропейских стран и являются объектом импорта. Они оказывают вяжущее и противовоспалительное действие, что позволяет использовать их при кожных заболеваниях. Применяются при воспалении мочевого пузыря и почек (в том числе при нефрите), геморрое, а также как отхаркивающее и смягчающее кашель при бронхите средство, обладают кровоостанавливающим свойством (53).
Молодые побеги употребляются для салата. Зеленые части растения можно использовать в течение всего лета для приготовления щей, супов, пюре. Ароматные листья можно сушить и применять как приправу. Рецепты кулинарного использования такие же, как и для крапивы двудомной.

ДРЕВЕСНО-КУСТАРНИКОВЫЕ РАСТЕНИЯ

БУЗИНА ЧЕРНАЯ
(Sambucus nigra L.)
Высокорослый кустарник из семейства жимолостных с пепельно-серой глубоко бороздчатой корой, неприятно пахнущими листьями и мелкими душистыми желтовато-белыми цветками, собранными в метельчатые соцветия диаметром 15-20 см. Самый примечательный признак вида - блестящие черные плоды, сохраняющиеся на кустах после опадения листьев. Ягоды бузины съедобные, на вкус кисловато-сладкие.
В Европейской части СССР произрастает в подлеске широколиственных, реже - смешанных и хвойных лесов, по опушкам, вдоль дорог и рек в сырых местах.
Бузину черную часто разводят с декоративной целью, в культуре ее можно видеть во многих городах Советского Союза. Предполагают, что в северных районах страны, в том числе и в Ленинградской области, встречаются лишь одичавшие экземпляры.
На юге СССР произрастает бузина травянистая - обладающий лечебными свойствами многолетник высотой 0,5-1,5 м с мощным неветвистым стеблем и такими же, как у бузины черной, листьями, цветками и плодами. Она легко вводится в культуру и заслуживает разведения в индивидуальных садах вне пределов своего ареала.
В древние времена считалось, что бузина черная является священным растением и продлевает жизнь. Цветки, ягоды, кора и корни этого кустарника очень широко применялись в народной медицине. Использовали бузину и в быту: гроздями бузины чистили самовары, ягоды добавляли в виноградные вина для улучшения цвета и придания ему мускатного вкуса. Англичане из соцветий этого растения готовили красивый десерт: обмакивали их во взбитый куриный белок, посыпали сахарной пудрой, запекали в духовом шкафу и подавали с малиновым сиропом.
В соцветиях бузины черной содержатся слизистые вещества, органические кислоты, парафиноподобные соединения, твердое эфирное масло, рутин и гликозид, в ягодах - витамин С, каротин, глюкоза, фруктоза, яблочная и другие органические кислоты, дубильные и антоциановые вещества.
Соцветия бузины собирают в период полного цветения. Для того чтобы отделить цветки от цветоножек и обломков стеблей, высушенные соцветия протирают между ладонями, а затем просеивают через сито. Ягоды заготавливают в период полного созревания.
Цветки бузины черной обладают потогонным, жаропонижающим, успокаивающим, мочегонным, вяжущим и слабым дезинфицирующим свойствами. Настой из них принимают при простуде (54), иногда - при заболеваниях печени (как желчегонное и вяжущее средство) (55). Наружно их используют для полоскания при воспалительных заболеваниях полости рта и горла (в частности, при стоматите и ангине), для компрессов и припарок. Свежие ягоды употребляют при заболеваниях носоглотки и крапивнице, а сушеные - как легкое слабительное (в виде киселя). Сок ягод бузины обладает фитонцидным свойством, и его рекомендуют как противомалярийное средство. В народной медицине Азербайджана применяется водно-спиртовой дистиллят из ягод бузины, который пьют при болях в животе и малярии. Цветки, ягоды и листья бузины в виде водного настоя назначают при сахарном диабете.

Кулинарное использование
Кисель из черной бузины. Сушеные ягоды (75 г) залить горячей водой (0,5 л) и варить 10-15 минут. Отвар слить, оставшиеся ягоды размять, залить водой (0,5 л) и варить еще 5-10 минут. Соединить оба отвара, добавить сахарный песок (120 г), лимонную кислоту (1 г) и варить до готовности. Оставшиеся выжимки можно использовать как начинку для пирожков.
Напиток долгожителей. В горячий отвар из сушеных ягод бузины (1 столовая ложка на 0,5 л воды) после процеживания добавить 2 столовые ложки меда. Подавать в горячем виде.
Сироп из черной бузины. Свежие вымытые ягоды (I кг) залить водой (2 стакана) и кипятить 15-20 минут. Отжать сок, добавить в него сахарный песок (1 кг), довести до кипения, разлить в чистые бутылки и закупорить их пробками. Хранить в холодном месте.
Джем из черной бузины. Вымытые свежие ягоды (1 кг) пропустить через мясорубку, добавить сахарный песок (1 кг), воду (1-2 стакана) и варить до нужной густоты.
Желе из черной бузины. Приготовленный из ягод бузины сироп (1 столовая ложка) разбавить водой (1 стакан), добавить размоченный в воде желатин (1 кг), кипятить 10-15 минут, затем процедить и разлить по вазочкам. Подавать в охлажденном виде.
Пастила из черной бузины. Выжимки ягод черной бузины (1 кг) перемешать с сахарным песком (600 г) и варить 15 минут. Выложить на противень слоем толщиной 1,0-1,5 см и высушить в духовке при невысокой температуре.
Наливка из черной бузины. Разведенный водой (1 стакан) сироп из ягод (200 г) влить в водку (1 л) и настаивать 3 - 4 дня.
Бузина сушеная. Ягоды черной бузины отделить от плодоножек и веточек и сушить в затемненном проветриваемом помещении. Досушивать в духовке при слабом нагреве. Хранить в сухом месте в стеклянных банках.
Мед из черной бузины. Наполнить стеклянную литровую банку цветками бузины без цветоножек, залить их сахарным сиропом (1 часть кипяченой воды и 1 часть сахарного песка) и настаивать в течение суток, затем довести до кипения и кипятить 20 минут. Горячий настой процедить сквозь мелкое сито и охладить.

ВЕРЕСК ОБЫКНОВЕННЫЙ
(Calluna vulgaris L.)
Вечнозеленый ветвистый кустарник из семейства вересковых высотой 30-60 см. Листья сохраняются на растении несколько лет, на боковых веточках они мелкие, узкие, с загнутыми вниз краями, расположены черепитчато в 4 ряда. Цветки маленькие, лилово-розовые, на коротких пазушных цветоножках, собраны в одностороннюю кисть. Цветет с июля до сентября.
Распространен в северной и средней полосе СССР. Растет в сосновых борах, на заболоченных землях, песчаных и супесчаных почвах. Иногда образует сплошной цветущий ковер, источающий неповторимый аромат, на вырубках и гарях.
В веточках и цветках вереска содержатся гликозиды, ферменты, дубильные вещества, эфирные масла, сапонины, смолы, крахмал, камедь.
Лекарственным сырьем являются верхушки стеблей с листьями и соцветиями, которые собирают в период цветения и сушат только на воздухе (под навесом или на чердаке).
В лечебных целях вереск применяется при воспалении почечных лоханок и мочевого пузыря, а также почечнокаменной болезни, как антисептическое и противовоспалительное средство, при поносах и энтероколитах - как вяжущее, при нервных возбуждениях - как успокаивающее и снотворное, улучшает отхаркивание мокроты, назначается при гастрите с повышенной кислотностью (56).
Народная медицина рекомендует пить отвар из цветущих веток при ревматизме, простудных и нервных заболеваниях, почечнокаменной болезни и дизентерии, а также использовать его для ванн при ревматизме и отеках ног, связанных с заболеваниями почек и сердца, и распаренную зеленую массу прикладывать к ушибленным местам и опухолям; порошком из цветков присыпают гноящиеся раны, экземные поражения, ожоги.
В шотландском народном эпосе сохранились сведения о чудодейственном напитке - вересковом меде, секрет изготовления которого остался нераскрытым. Однако чай из цветков вереска, настойки и наливки из его цветущих веточек тоже ароматны, вкусны и очень полезны.

Кулинарное использование
Чай с вереском. Смешать сухие цветки вереска (1 часть), сухие лепестки шиповника (1 часть) и сухие листья земляники (2 части). Заваривать в небольшом чайничке.
Сироп вересковый. Свежие цветки вереска (20 г) залить кипятком (2 стакана), настаивать сутки, затем процедить. Соединить настой с растворенным в воде (3 стакана) сахарным песком (500 г) л довести до кипения.
Напиток "Лесной". Опустить в кипяток (1 стакан) промытый лист черной смородины и настаивать его 5-7 минут, затем добавить вересковый сироп (1 столовую ложку) и размешать. Подавать в охлажденном виде.
Напиток "Вересковый мед". Сухие цветки вереска (3 г) кипятить в 1 л воды 2-3 минуты, затем процедить и растворить в напитке мед (100 г). Подавать в охлажденном виде.

ЕРНИК ОБЫКНОВЕННЫЙ, или ШИКША (ВОДЯНИКА)
(Empetrum nigrum L.)
Вечнозеленый верескообразный очень ветвистый кустарник из семейства водяниковых со стелющимися стеблями длиной 30-50 см и мелкими темно-бурыми линейно-продолговатыми листьями. Цветки сидячие, пазушные, бледно-красные. Плод - водянистая черная ягода-костянка величиной с горошину.
Распространен в северо-западных и центральных областях Европейской части РСФСР и в Сибири. В полярно-арктических зонах произрастает в сухих лишайнико-мшистых тундрах и на прибрежных песчаных склонах. В лесной и степной зонах - чаще на торфяных болотах, в дюнах, лиственичных и хвойных борах. На Крайнем Севере ерник больше известен под названием шик-ши. Местное хантыйское название - "сейпа", мансийское - "сель-пиль". В более южных районах его чаще называют водяникой.
В плодах ерника содержится такое же количество аскорбиновой кислоты, как в лимоне, в листьях же растения ее в 5 раз больше. В ягодах найдены антоцианы, флавоноиды и примулин, в листьях - эллаговая и кофейная кислоты, квертицин, рутин, каротин.
Настой из надземной части применяется при утомлении, головной боли, как средство, благоприятно влияющее на нервную систему, обладает противоцинготным свойством, используется при заболеваниях почек, сибирской язве, эпилепсии и параличах (57). Основное население нашей страны не считает ерник полезным растением и не употребляет его в пищу, однако у народов Севера он очень популярен и считается не только лучшим средством от головной боли, но и излюбленным продуктом питания. Из него готовят "толкушу" - смесь плодов с рыбой и тюленьим жиром. На Чукотке лакомятся джемом из шикши, начиняют ее плодами вареники, делают из них целебные настойки.

Кулинарное использование
Компот из шикши. В сваренный сироп (60 г сахарного песка на 8 стаканов воды) опустить подготовленные плоды (400 г), довести до кипения и охладить. Для улучшения вкуса добавить лимонную кислоту (1 г).
Варенье из шикши. Подготовленные плоды положить в горячий 70%-ный сахарный сироп и варить до готовности. Для улучшения вкуса добавить лимонную кислоту.
Шикша с сахаром. Промытые плоды (200 г) перемешать с сахарным песком (25 г). Подавать на десерт.
Морс из шикши. Размять промытые ягоды (1 стакан), отжать из них сок. Выжимки опустить на 10 минут в кипящую воду (1л), затем процедить. Смешать отвар с отжатым соком, добавить сахарный песок С/2 стакана). Для улучшения вкуса положить лимонную кислоту. Выдержать 10-12 часов. Подавать в холодном виде.
Джем из шикши. Готовится, как джем из черной бузины. Для улучшения вкуса добавляют лимонную кислоту.

МОЖЖЕВЕЛЬНИК ОБЫКНОВЕННЫЙ
(Yuniperus communis L.)
Вечнозеленый очень ветвистый колючий кустарник из семейства кипарисовых высотой 1-2 м. Хвоя жесткая, шиловидная, длиной 1 см, расположена мутовками (по 3 в каждой). Растение двудомное: тычиночные соцветия имеют вид мелких овальных желтых колосков, сидящих в пазухах хвои под верхушками боковых веточек; пестичные - мелких овальных бледно-зеленых шишечек, разрастающихся при созревании семян в синевато-черные с голубым налетом сладковатые и пряные на вкус плоды (шишкоягоды). Семена в шишкоягодах образуются на второй год.
Растет как в сухих сосновых борах, так и во влажных еловых лесах, по берегам рек и озер, на покрытых мхом болотах и горных склонах. Северная граница ареала доходит до 70° с. ш.
В жаркую погоду "можжевеловые пустоши" за сутки испаряют с одного гектара почти 30 кг фитонцидов - такого количества летучих веществ вполне достаточно, чтобы очистить от болезнетворных микробов большой город.
В шишкоягодах содержится большое количество виноградного сахара, обнаружены органические кислоты (яблочная, уксусная, муравьиная), красящее вещество, смола, воск и масло. В прошлом из них делали сахар.
Для лечебных целей используют шишкоягоды. Собирают их осенью, в момент полного созревания, стряхивая на разостланный под кустом холст. Можжевеловые ягоды применяются в виде настоя как мочегонное средство, дезинфицирующее мочевые пути, оказывают отхаркивающее и улучшающее пищеварение действие (58). В народной медицине настой из ягод можжевельника используется при заболеваниях печени, почечнокаменной болезни, воспалении придатков, ревматизме. Отвар, приготовленный из ягод и веток, пьют при отсутствии менструаций, из веток - при диабете. Препараты можжевельника противопоказаны при воспалении почек, а также при некоторых заболеваниях желудка и кишечника.
Можжевеловые ягоды издавна применялись в кулинарии. Так, во французской кухне их добавляли для аромата в блюда из мяса и домашней птицы (7-8 ягод на 1 кг мяса). В большом количестве употреблять их в пищу нельзя, так как они ядовиты, особенно когда плохо высушены.

Кулинарное использование
Приправа из можжевельника. Измельчить сушеные можжевеловые ягоды как черный перец. Использовать для добавления в мясные супы (1 чайная ложка на 4-5 порций).
Квас с можжевельником. За 3-5 часов до готовности кваса добавить в него отвар можжевельника (10 плодов на 1 л воды).
Капуста квашеная с можжевельником. Размельчить сухие ягоды (20 г) в ступке и отварить в 1 л воды. Подлить отвар в капусту при засолке (0,5 л на 10 кг).
Пиво можжевеловое. Свежие ягоды можжевельника (200 г) варить в воде (2 л) в течение 30 минут, процедить и охладить до комнатной температуры, добавить мед (50 г) и дрожжи (25 г), затем размешать и поставить для брожения. Когда дрожжи поднимутся наверх, снова размешать и разлить по бутылкам. Закрытые пробками бутылки оставить на 3-5 дней в прохладном месте.
Можжевеловая наливка. Можжевеловые ягоды (10 г свежих или 5-6 г сухих) варить 15 минут в небольшом количестве воды. Процедить отвар, добавить в него мед (50 г), смешать с водкой (1 л) и настаивать в течение 5-10 дней.

РЯБИНА ОБЫКНОВЕННАЯ
(Sorbus aucuparia L.)
Небольшое деревце (до 15 м) или кустарник (до 3 м) с гладкой серой корой и крупными перистыми листьями. Цветки белые, ароматные, собраны в ветвистое соцветие диаметром до 10 см. Цветет в июне, плодоносит в августе - сентябре. Плоды - ярко-красные, яблокообразные, обычно остаются на ветках до глубокой осени.
Растет под пологом хвойных, лиственных и смешанных лесов, по лесным полянам и опушкам, на вырубках, в зарослях кустарников и у водоемов. Ареал этого растения охватывает почти всю Европу и на севере достигает Воркуты. В Сибири рябину обыкновенную сменяет более морозостойкий вид - рябина сибирская, северная граница ареала которого доходит до 70° с. ш.
Плоды рябины обыкновенной в основном служат лекарственным сырьем и только изредка используются в качестве корма для свиней. Как продукт питания они не имеют большой популярности из-за горького привкуса, и совершенно напрасно, ведь из них можно приготовить изумительные лакомства.
В плодах этого растения содержится до 10% сахаров, до 3,6% органических кислот (в том числе яблочная, винная, янтарная и сорбиновая). В рябине содержится значительное количество витамина С (больше, чем в лимонах и апельсинах), каротина (почти в 3 раза больше, чем в моркови) и в3-4 раза больше железа, чем в мякоти яблок. Кроме того, в плодах найдены аминокислоты, эфирные масла, йод, горькие и дубильные вещества.
Плоды рябины применяются как поливитаминное средство. Их собирают после первого мороза, когда они теряют горечь, и высушивают при температуре не выше 40-60 °С (иначе они чернеют и становятся прогорклыми, оставаясь в середине совершенно сырыми). Можно сушить рябину и на воздухе. Для этого собранные кисти нанизывают на нитки и подвешивают в сухом холодном месте, где и хранят их до весны. Сушеную рябину полезно подрумянить в духовке при температуре 150-160 °С. Высушенные ягоды промалывают в мясорубке. Рябиновый порошок добавляют в кисели, кондитерские изделия и фруктовую витаминную заварку (с листьями смородины и сухой малины). Во фруктовой заварке масса рябины должна составлять не более 2/3, иначе напиток будет слишком горьким. Плоды рябины применяют как мочегонное, желчегонное, противоревматическое и легкое слабительное средство (59).
В народной медицине рябину используют при геморрое, почечных камнях, обильных месячных, дизентерии и заболеваниях печени и желчного пузыря (60). Сок из свежих плодов с сахаром пьют при гастрите желудка с пониженной кислотностью, заболеваниях сердца и печени, простуде и гипертонии. Плоды рябины хороши для повышения физической и умственной работоспособности. Настой листьев используют для купания детей при золотухе. При продолжительном потреблении плодов рябины или больших дозировках повышается свертываемость крови, поэтому длительное лечение следует проводить под наблюдением врача.
В кулинарии свежие плоды рябины используются в виде различных напитков и десертных блюд.

Кулинарное использование
Рябиновое варенье. Перебранные и бланшированные в течение 3-5 минут в 3%-ном кипящем растворе поваренной соли плоды (1 кг) (это делают для удаления горечи) промыть и залить 65%-ным сахарным сиропом (2 л). Оставить на 12-15 часов, после чего варить до готовности. Для диабетиков варенье варят не на сахаре, а на сиропе из ксилита, сорбита или их смеси (1:1) из расчета 1 1/4 стакана воды на 1 кг вещества.
Сироп рябиновый. Промытые плоды рябины (2 кг) залить водой и варить до размягчения, протереть через сито и отжать сок. Влить в сок (550 г) 35%-ный сахарный сироп (450 г), довести до кипения и разлить в бутылки для хранения.
Кисель рябиновый. В рябиновый сироп (2 столовые ложки) добавить 1 стакан воды и сахарный песок (по вкусу), довести до кипения и постепенно влить растворенный в 1 стакане воды крахмал (1 столовая ложка). Помешать и довести до кипения.
Желе из рябины. Тронутые морозом ягоды (1 кг) пробланшировать в горячем растворе поваренной соли, затем промыть и сварить в воде (2 стакана). Разваренную массу отжать через марлю или полотно. К соку добавить сахарный песок (100 г) и варить его еще непродолжительное время. Дать застыть в холодильнике.
"Рябинка в сахаре". Перебранные и вымытые плоды (1 кг) пробланшировать в горячем растворе поваренной соли. Тщательно растереть сахарный песок (150 г) с белками двух свежих яиц до образования однородной массы белого цвета, добавить сок небольшого лимона и размешать до загустения. Обсушенные на воздухе плоды обвалять сначала в полученной массе, а затем в сахарной пудре (50 г) и разложить в один ряд на лоток для подсыхания.
Пюре рябиновое. Пробланшированные в горячем растворе поваренной соли и промытые плоды пропустить через мясорубку, смешать с сахарным песком в соотношении 1:1, разложить по банкам и пастеризовать при температуре 95 °С (банки емкостью 0,35 л - 15 минут, 0,5 л - 20 минут). При соотношении измельченных плодов и сахара 1:2 пюре можно не пастеризовать, но тогда его следует хранить в холодильнике.
Повидло рябиновое. Пробланшированные в горячем растворе соли и промытые плоды (1 кг) варить в воде (1 стакан) до размягчения, затем протереть через сито, добавить сахарный песок (500 г) и варить до нужной густоты.
Пастила рябиновая. Пробланшированные в горячем растворе соли и промытые плоды (1 кг) переложить в эмалированную кастрюлю, добавить 1 стакан воды, довести до кипения и варить до размягчения. Размягченные плоды протереть через сито, добавить к пюре сахарный песок (600 г) и варить, перемешивая, пока масса не приобретет консистенцию густой сметаны, а затем выложить ее слоем толщиной 1,5 см в деревянные лотки и высушить в духовке при низкой температуре.
Рябиновая шипучка. Пробланшированные и промытые плоды (350 г) размять пестиком, выложить в кастрюлю, залить водой (4 л) и варить до размягчения. Затем снять с огня, добавить сахарный песок (150 г), растворить его и поставить кастрюлю в теплое место для брожения, закрыв ее марлей. Когда начнется брожение, напиток процедить, разлить по бутылкам, добавив в каждую по 3-4 изюминки, и хорошо закупорить. Бутылки хранить в прохладном месте в горизонтальном положении.
Квас рябиновый. Пробланшированные в горячем растворе поваренной соли и промытые плоды (1 кг) размять деревянным пестиком, залить водой (4 л) и варить 10 минут. Процедить сок, добавить в него сахарный песок (2 стакана) и охладить. Затем влить разведенные дрожжи (10 г), хорошо перемешать, разлить в бутылки, закупорить их и поставить на 3 дня в прохладное место.
Наливка из рябины. Размять плоды рябины (2 кг), залить их водой (1л), всыпать сахарный песок (500 г). Через 4-5 дней отжать сок, слить его в бутылки, закрыть их пробками и оставить в прохладном месте на 30-40 дней в горизонтальном положении.

СОСНА ЛЕСНАЯ, или ОБЫКНОВЕННАЯ
(Pinus silvestris L.)
Это вечнозеленое стройное дерево из обширного семейства сосновых с сине-зеленой жесткой хвоей длиной 4-6 см, которая расположена на мутовчатых пушистых ветках, невозможно спутать ни с каким другим растением. Цветет в начале июня, образуя тычиночные колосовидные соцветия и пестичные шишки, сидящие на концах молодых побегов. После оплодотворения шишки разрастаются и деревенеют.
Сосна обыкновенная - одна из основных лесных пород в СССР. Распространена от лесотундры до степной зоны. На болотах приобретает карликовую форму, в горах - иногда стланиковую.
Давно уже замечены целительные свойства хвои сосны, обусловленные наличием в ней летучих фитонцидов. В сухом сосновом бору больные туберкулезом, вдыхая насыщенный ароматом хвои воздух, как бы дезинфицируют легкие. Ханты и ненцы исстари при чесотке и болях в суставах применяют отвар веток сосны, а соком молодых иголок и живицей смазывают язвы и фурункулы.
Лекарственным сырьем являются розово-бурые побеги длиной до 4 см (почки) и однолетняя хвоя молодых веточек. Для его заготовки используют молодой сосновый подрост на лесосеках. Почки собирают ранней весной, когда они только начинают набухать, но еще не успевают распуститься. Их срезают с боковых веток, имеющих вид коронки с центральной почкой, вокруг которой расположены мутовки нескольких боковых почек. Поверхность почек покрыта сухими бахромчатыми смолистыми чешуйками, под которыми скрыты неразвитые парные зеленые иглы. Сушат почки в тени, в хорошо проветриваемом помещении, разложив их тонким слоем. Хвою можно заготавливать в течение всего года, но наибольшее количество аскорбиновой кислоты в ней находят в зимнее время.
В почках обнаружены жирное масло, смолы, горькое вещестпо пиницикрин, дубильные вещества, свободные спирты, аскорбиновая кислота, крахмал, следы алкалоидов, минеральные соли, в хвое - значительное количество аскорбиновой кислоты, каротин, токоферол, филлохинон, дубильные и смолистые вещества, эфирные масла, алкалоиды, фитонциды, микроэлементы и др. По мере продвижения вида на север количество витаминов в хвое увеличивается.
Во время Великой Отечественной войны ветки сосны использовали для лечения цинги. В настоящее время широкое применение в медицине находят сосновые почки. Нередко их включают в состав мочегонных сборов. Приготовленный из них отвар рекомендуется как отхаркивающее и дезинфицирующее средство при воспалительных процессах верхних дыхательных путей, назначается для ингаляций, регулирует деятельность желудочно-кишечного тракта (61). Кроме того, отвар сосновых почек применяют наружно как ра-нозаживляющее, стимулирующее регенерацию тканей средство для полосканий при пародонтозе, кровоточивости десен, воспалении слизистой оболочки полости рта (62).
В народной медицине отвар почек используют при рахите, ревматизме, водянке, мочекаменной болезни, заболеваниях кожи, связанных с нарушением обмена веществ, а также как желчегонное и регулирующее менструации средство. Горячее молоко с пыльцой сосны (1 чайную ложку на стакан) пьют раз в день при гипертонии, ревматизме и как общеукрепляющее. Кроме того, пыльцу настаивают на спирту или заваривают в кипятке (можно в горячем молоке) и, добавив мед и масло, применяют при заболеваниях легких. В терапии заболеваний легких используется и живица (свежевытекающая смола), ее заливают водой и выдерживают на солнце 9 дней. Молодые (красные) шишки настаивают на водке и пьют при болях в сердце, зеленые шишки, появляющиеся на первом году жизни сосны, применяют как кровоостанавливающее средство. Хвою используют для ванн, из живицы, сваренной вместе со свиным жиром и сахаром, изготовляют мазь, которую прикладывают к ранам.
Препараты сосны противопоказаны при гепатите, гломерулонефрите и беременности.
Сосна не только лечит, но и кормит. В некоторых районах Сибири и на севере Европейской части СССР сладкие и сочные наружные слои древесины (заболонь) употребляют в пищу в сыром виде или высушиваются и используются в смеси с мукой. В сыром виде едят также нераскрывшиеся мужские соцветия. Из сосновых почек делают вкусные напитки. Один стакан хвойного напитка по содержанию витаминов приравнивается к 5 стаканам томатного сока и в 5 раз богаче ими, чем стакан лимонного.

Кулинарное использование
Хвойный напиток. Хорошо растертую молодую хвою (50 г) настаивать в кипяченой воде (2 стакана) в течение 2 часов в темном прохладном месте. В процеженный раствор для вкуса добавить немного лимонной кислоты и сахарного песка. Употреблять сразу же после приготовления, так как при хранении напиток теряет витамины.
Хвойное пиво. Молодые побеги сосны (7-10 см) измельчить, отварить и процедить. Добавить сахарный песок (1 кг на 10 л отвара) и варить до консистенции жидкой патоки, затем разлить по бутылкам и хранить в холодном сухом месте. Для приготовления пива смешать хвойную патоку с водой в соотношении 1:15, кипятить 2 часа, дать остыть, предоставить брожению, а затем разлить по бутылкам, закупорить и держать в холодном месте.

ПРИЛОЖЕНИЕ

Изготовление лекарственных форм дикорастущих растений и особенности их приема

ТРАВЯНИСТЫЕ РАСТЕНИЯ

Аир болотный
1. Отвар: 1 столовую ложку измельченных, сухих корней и корневищ залить стаканом кипятка, кипятить 20-30 минут, процедить. Принимать по 1 столовой ложке 3 раза в день до еды.
2. Настой: 1 столовую ложку измельченных сухих корней и корневищ залить 1 стаканом кипятка, настаивать 1-2 часа, процедить. Принимать по 1 столовой ложке 3 раза в день до еды. Можно использовать наружно.
3. Отвар: 2 столовые ложки измельченных сухих корней и корневищ залить 1 стаканом кипятка, кипятить 20-30 минут, процедить. Наружно.

Борщевик сибирский
4. Настой: 5 чайных ложек измельченных сухих корней залить 2 стаканами кипяченой воды, имеющей комнатную температуру, настаивать в течение 24 часов, процедить (суточная доза).

Горец птичий
5. Настой: 3 столовые ложки сухой измельченной травы залить 1 стаканом кипятка, настаивать 10-15 минут, процедить. Принимать по 1 столовой ложке 3-4 раза в день.
6. Настой: 3 столовые ложки сухой измельченной травы залить 1 стаканом кипятка, настаивать 2 часа, процедить. Принимать по 1 столовой ложке 3 раза в день.

Дудник лекарственный
7. Отвар: Полложки - 1 чайную ложку сухого измельченного корня залить 1 стаканом воды, настаивать 30 минут, кипятить 3-5 минут, процедить (суточная доза).

Кипрей узколистный
8. Отваро-настой: 2 столовые ложки сухой измельченной травы залить 1 стаканом воды, кипятить 15 минут, настаивать 1 час, процедить. Принимать по 1 столовой ложке 3-4 раза в день перед едой.
9. То же. Наружно.
10. Настой: 1 столовую ложку сухой измельченной травы залить 1 стаканом кипятка, настаивать 20 минут, процедить. Наружно.

Клевер луговой
11. Настой: 1 столовую ложку сухих цветков залить 1 стаканом кипятка, настаивать 20 минут, процедить. Принимать по 1 столовой ложке 3 раза в день.
12. То же, но настаивать 30 минут. Внутрь и наружно.

Крапива двудомная
13. Настой: 1 столовую ложку сухой измельченной травы залить 1 стаканом кипятка, настаивать 15-20 минут, процедить. Принимать по 1 столовой ложке 3 раза в день.
14. То же, но настаивать 30 минут.
14. Настой: 3 столовые ложки измельченной сухой травы залить 1 стаканом кипятка, настаивать 30 минут, процедить. Можно использовать сок свежей травы. Наружно.

Кровохлебка лекарственная
16. Настой: Половину чайной ложки измельченного корня залить одним (сильная доза) или двумя стаканами (умеренная доза) воды, настаивать 8 часов, до вести до кипения и процедить. Принимать по 2-3 столовые ложки в день после еды.

Лапчатка гусиная и лапчатка прямостоячая
17. Отвар: 1 столовую ложку сухих корневищ залить 0,5 л воды, кипятить 20 минут, процедить. Принимать 6-8 столовых ложек в день.
18. Отвар: 5 столовых ложек сухого измельченного сырья (трава или корни, можно смесь) залить 0,5 л воды, кипятить 20 минут, процедить. Наружно.

Лебеда и марь
19. Распаренная трава. Наружно.
20. Настой: 3 столовые ложки сухой измельченной травы залить 1 стаканом кипятка, настаивать 15-20 минут, процедить. Полоскать рот до и после еды. Можно использовать сок свежей травы.

Лопух большой
21. Отваро-настой: 2 чайные ложки сухих измельченных корней залить 1 стаканом воды, кипятить 15-20 минут, настаивать 30 минут, процедить. Принимать по 1 столовой ложке 3-4 раза в день.
22. Кашица из свежих листьев. Наружно.
23. Отваро-настой: 1 столовую ложку сухих измельченных корней залить 1 стаканом кипятка, кипятить 10-15 минут, настаивать 20 минут, процедить. Наружно.

Медуница лекарственная
24. Настой: 2 чайные ложки сухой измельченной травы залить 1 стаканом кипятка, настаивать 20 минут, процедить. Принимать по 1 столовой ложке 3-4 раза в день.
25. Свежая трава. Прикладывать на место поражения.
26. Настой: 2 чайные ложки сухой измельченной травы залить 1 стаканом кипятка, запаривать 30 минут, процедить. Принимать по 1 столовой ложке 3 раза в день.
27. Настой: 3 столовые ложки сухой измельченной травы залить 1 стаканом кипятка, настаивать 30 минут, процедить. Можно использовать сок свежей травы. Наружно.

Мокричник
28. Настой: 1 столовую ложку сухой травы залить 1 стаканом кипятка, плотно закрыть сосуд крышкой, завернуть его в плотную ткань, настаивать 8 часов, после чего процедить. Принимать по '/" стакана 4 раза в день до еды.
Можно использовать сок травы (принимать по 1 чайной ложке через каждые 2 часа).

Очиток пурпуровый
29. Настой: 4 столовые ложки свежих листьев залить 3 стаканами кипятка, настаивать 4 часа, процедить. Использовать для промывания ран.
30. Настой: 1 столовую ложку свежих листьев залить 1 стаканом кипятка, настаивать 4 часа, процедить. Принимать по 1-2 столовые ложки 3-4 раза в день.
31. Обварить свежие листья (1 столовая ложка) кипятком, обернуть их марлей. Прикладывать к больному месту.

Одуванчик лекарственный
32. Отвар: 1 столовую ложку сухих измельченных корней и листьев залить 1 стаканом воды, кипятить 10 минут, процедить. Принимать по 1 столовой ложке 3 раза в день до еды.
33. Отваро-настой: 1 столовую ложку сухих измельченных корней и листьев залить 1 стаканом воды, кипятить 10 минут, настаивать 30 минут, процедить. Принимать по 1 столовой ложке 3 раза в день до еды.
34. Свежая трава или сок растения. Наружно.

Пастушья сумка
35. Отваро-настой: 2 чайные ложки сухой измельченной травы залить 1 стаканом кипятка, кипятить 10 минут, настаивать 1 час, процедить. Принимать по 1 столовой ложке 4-5 раз в день. Можно использовать наружно.
36. То же, но настаивать 30 минут. Принимать по 1 столовой ложке 4-5 раз в день.

Пижма обыкновенная
37. Настой: 1 столовую ложку сухих соцветий залить 1 стаканом кипятка, настаивать 1 час, процедить. Принимать по 1 столовой ложке 2 раза в день до еды.
38. Настой: 3 столовые ложки сухих соцветий залить 1 стаканом кипятка, настаивать 20 минут, процедить. Наружно.

Подорожник большой
39. Настой: 2 чайные ложки сухих измельченных листьев залить 1 стаканом кипятка, настаивать 30 минут, процедить. Принимать по одной второй- одной третьей стакана 3-4 раза в день за 20 минут до еды. Можно использовать сок свежих листьев (принимать по 1 столовой ложке 3 раза в день до еды).
40. Настой: 2-3 столовые ложки сухих измельченных листьев залить 1 стаканом кипятка, настаивать 20 минут, процедить. Наружно. Можно использовать свежие листья, а также повязки, пропитанные соком и настоем.
41. Настой: 2 чайные ложки сухих измельченных листьев залить 1 стаканом кипятка, настаивать 15 минут, процедить. Принимать по 2 столовые ложки 3 раза в день за 20 минут до еды. Можно использовать сок свежих листьев (принимать по 1 столовой ложке 3 раза в день до еды).
42. Настой: 2 чайные ложки толченых семян смешать с 2 чайными ложками воды, взболтать, добавить 6 столовых ложек кипятка, охладить и процедить. Принимать внутрь по 1 столовой ложке 3 раза в день. При глазных
заболеваниях наружно.

Полынь обыкновенная
43. Настой: 1 столовую ложку измельченной травы залить стаканом воды, довести до кипения, но не кипятить. Поместить в термос на 2 часа, процедить.
Принимать полстакана-стакан 3-4 раза в день за 30 минут до еды.
44. Настой: 1 столовую ложку измельченных корней залить 0,5 л белого сухого вина, довести до кипения, но не кипятить. Поместить в термос на 2 часа, процедить. Принимать по 1 столовой ложке 3-4 раза в день перед едой.

Татарник колючий
45. Отвар: 2 чайные ложки измельченной сухой травы залить 1 стаканом кипятка, кипятить 15-20 минут, процедить. Принимать по 1 столовой ложке 3 раза в день. Можно использовать наружно.

Тысячелистник обыкновенный
46. Отваро-настой: 3 столовые ложки сухой измельченной травы залить 1 стаканом теплой воды, кипятить 15 минут, настаивать 1 час, процедить. Принимать по 1 столовой ложке 3 раза в день.
47. Настой: 3 столовые ложки сухой измельченной травы залить одной четвертью стакана воды, настаивать неделю, процедить. Принимать по 30 капель 3-4 раза в день.

Хвощ полевой
48. Настой: 3 столовые ложки сухой измельченной травы залить 1 стаканом кипятка, настаивать 20 минут, процедить. Принимать по полстакана 2-1 стакану 3 раза в день после еды. Можно использовать наружно.
49. Настой: 2 столовые ложки сухой измельченной травы залить 1 стаканом кипятка, настаивать 20 минут, процедить. Принимать по 1/4 стакана 2-4 раза в день.
50. Настой: 1 Полторы-2 столовые ложки сухой измельченной травы залить 1 стаканом кипятка, настаивать 30 минут. Наружно.

Цетрария исландская
51. Настой: 1 столовую ложку измельченного сырья (сухого или свежего таллома) залить 1 стаканом кипятка, размешать и настаивать до остывания, процедить и отжать (суточная доза). Можно использовать наружно.
52. Отвар: 1 столовую ложку измельченного сырья (сухого или свежего таллома) залить 2 стаканами воды, довести до кипения, охладить и процедить (суточная доза - принимать за 30 минут до еды).

Яснотка белая
53. Настой: 1-2 столовые ложки высушенных цветков залить 2 стаканами кипятка, настаивать 2 часа, процедить. Принимать по 1/2 стакана 4 раза в день. Можно использовать наружно.

ДРЕВЕСНО-КУСТАРНИКОВЫЕ РАСТЕНИЯ

Бузина черная
54. Настой: 2 столовые ложки сухих цветков залить 2 стаканами кипятка, настаивать 30 минут, процедить. Принимать в горячем виде по 1 стакану 2 раза в день.
55. То же, принимать по полстакана стакана за час до еды.

Вереск обыкновенный
56. Настой: 3 столовые ложки измельченных сухих верхушек стеблей залить двумя с половиной стаканами кипятка, настаивать 2 часа, процедить. Принимать по 1 столовой ложке через каждые 2 часа.

Ерник обыкновенный
57. Настой: 1 чайную ложку сухих измельченных листьев залить 1 стаканом кипятка, настаивать 20 минут, процедить (разовая доза). Принимать натощак, за 20-25 минут до еды.

Можжевельник обыкновенный
58. Настой: 3 чайные ложки сухих измельченных ягод залить 1 стаканом кипятка, настаивать 2 часа, процедить. Принимать по 1 столовой ложке 4 раза в день.

Рябина обыкновенная
59. Настой: 1 столовую ложку сухих плодов заварить 1 стаканом кипятка, настаивать 4 часа, процедить. Принимать по 1/2 стакана 2-3 раза в день.
60. Отвар: 1 столовую ложку измельченных сухих плодов рябины и 1 столовую ложку измельченных сухих плодов шиповника залить 2 стаканами кипятка, кипятить 10 минут, настаивать 8 часов, процедить. Принимать по половине стакана 2 раза в день.

Сосна обыкновенная
61. Отвар: 2 чайные ложки сухих почек залить 1 стаканом воды, кипятить 15 минут, процедить. Принимать по 1-2 столовые ложки 3 раза в день.
62. Отвар: 3 столовые ложки сухих почек залить 1 стаканом воды, кипятить 15 минут, процедить. Наружно.

Список литературы
1. Абдухамидов Н. А., АдодинаН. И., АлимбаеваП. К. и др. Атлас ареалов и ресурсов лекарственных растений.- М.: ГУГК, 1976.
2. Артемонов В. И. Зеленые оракулы.- М.: Мысль, 1989.
3. Гесь Д. К., Горбач Н. В., Кадаев Г. Н. и др. Лекарственные растения и их применение.- Минск: Наука и техника, 1976.
4. Голлербах М. М., Корякина В. Ф., Никитин А. А. и др. Главнейшие дикорастущие растения Ленинградской области.- Ленингр. газ.-журн. и кн. изд-во, 1942.
5. Городинская В. Тайны целебных трав.- М.: Советская Россия, 1989.
6. Йорданов Д., Николов П., Бойчинов А. Фитотерапия.- София: Медицина и физкультура, 1970.
7. Кащеев А. К. Дикорастущие съедобные растения в нашем питании. М.: Пищевая промышленность, 1980.
8. Крылов Г. В., Козакова Н. Ф., Лагерь А. А. Растения здоровья.- Новосиб. кн. изд-во, 1989.
9. Кучеров Е. В., Байков Г. К., Гуфранова И. Б. Полезные растения Южного Урала.- М.: Наука, 1976.
10. Михайлова В. С, Трушкина Л. А. Растения на вашем столе.- М.: Советская Россия, 1989.
11. Молоховец Е. И. Подарок молодым хозяйкам, или средство уменьшения расходов в домашнем хозяйстве.- С.-Пб, 1912.
12. Небытов А., Лукьянчикова М. Н. Овощи и их рациональное использование.- Л.: Изд-во ГИдУВа, 1944.
13. Пашинский В. Г. Лечение травами.- Томск, кн. изд-во, 1989.
14. Стекольникова Л. И., Мурох В. И. Целебные кладовые природы.- Минск: Ураджай, 1979.
15. Xребтов А. Л. Полезные и вредные растения Урала.- Свердл. кн. изд-во, 1941.
16. Черепнин В. Л. Пищевые растения Сибири.- Новосибирск: Наука, Сиб. отд-ние, 1987.
17. Шапиро Д. К., Манцевидо Н. И., Михайловская В. Д. Дикорастущие плоды и ягоды.- Минск: Ураджай, 1988.